<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tribune-diplomatique-internationale.com/xmlrpc.php">

<title>AU SERVICE DES CITOYENS ? Caméras-piétons, police de proximité ou désarmement: quelles réformes pour la police ? - La Tribune Diplomatique Internationale</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://tribune-diplomatique-internationale.com/cameras_pietonspolice_de_proximitedesarmementreformes_pour_la_police/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AU SERVICE DES CITOYENS ? Caméras-piétons, police de proximité ou désarmement: quelles réformes pour la police ? - La Tribune Diplomatique Internationale" />
<meta property="og:description" content="Alors qu’aux États-Unis des villes réorientent leurs budgets attribués à la police vers des politiques sociales et éducatives et que certains pays européens privilégient toujours une police majoritairement désarmée, la France continue de s’enfermer dans le déni.  Le 4 juin, Jeremiah Ellison, conseiller municipal de la ville de Minneapolis, où George Floyd a été tué, annonçait sur les réseaux sociaux vouloir « repenser drastiquement notre approche de la sécurité publique. » Trois jours plus tard, c’était chose faite. En réponse au mouvement « Defund the police » ( « arrêter de financer la police »), le conseil municipal de Minneapolis a voté le 7 juin la suppression de la police locale. C’est une première dans le pays. Désormais, l’argent consacré d’ordinaire aux forces de l’ordre sera réinvesti dans les services sociaux et publics de la ville et dans les associations de quartiers." />
<meta property="og:url" content="https://tribune-diplomatique-internationale.com/cameras_pietonspolice_de_proximitedesarmementreformes_pour_la_police/" />
<meta property="og:site_name" content="La Tribune Diplomatique Internationale" />
<meta property="article:publisher" content="https://www.facebook.com/farid.daoudi.5" />
<meta property="article:author" content="https://www.facebook.com/farid.daoudi.5" />
<meta property="article:published_time" content="2020-08-09T19:28:36+00:00" />
<meta property="article:modified_time" content="2020-08-09T19:42:14+00:00" />
<meta property="og:image" content="https://tribune-diplomatique-internationale.com/wp-content/uploads/2020/08/policeprox.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="509" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@DaoudiPartisan" />
<meta name="twitter:site" content="@DaoudiPartisan" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tribune-diplomatique-internationale.com/#website","url":"https://tribune-diplomatique-internationale.com/","name":"La Tribune Diplomatique Internationale","description":"Dialoguer pour agir ensemble","publisher":{"@id":"https://tribune-diplomatique-internationale.com/#/schema/person/9c8682438e23b0e44df2b8d71ea9b3dd"},"potentialAction":[{"@type":"SearchAction","target":"https://tribune-diplomatique-internationale.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://tribune-diplomatique-internationale.com/cameras_pietonspolice_de_proximitedesarmementreformes_pour_la_police/#primaryimage","inLanguage":"fr-FR","url":"https://tribune-diplomatique-internationale.com/wp-content/uploads/2020/08/policeprox.jpg","width":740,"height":509},{"@type":"WebPage","@id":"https://tribune-diplomatique-internationale.com/cameras_pietonspolice_de_proximitedesarmementreformes_pour_la_police/#webpage","url":"https://tribune-diplomatique-internationale.com/cameras_pietonspolice_de_proximitedesarmementreformes_pour_la_police/","name":"AU SERVICE DES CITOYENS ? Cam\u00e9ras-pi\u00e9tons, police de proximit\u00e9 ou d\u00e9sarmement: quelles r\u00e9formes pour la police ? - La Tribune Diplomatique Internationale","isPartOf":{"@id":"https://tribune-diplomatique-internationale.com/#website"},"primaryImageOfPage":{"@id":"https://tribune-diplomatique-internationale.com/cameras_pietonspolice_de_proximitedesarmementreformes_pour_la_police/#primaryimage"},"datePublished":"2020-08-09T19:28:36+00:00","dateModified":"2020-08-09T19:42:14+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://tribune-diplomatique-internationale.com/cameras_pietonspolice_de_proximitedesarmementreformes_pour_la_police/"]}]},{"@type":"Article","@id":"https://tribune-diplomatique-internationale.com/cameras_pietonspolice_de_proximitedesarmementreformes_pour_la_police/#article","isPartOf":{"@id":"https://tribune-diplomatique-internationale.com/cameras_pietonspolice_de_proximitedesarmementreformes_pour_la_police/#webpage"},"author":{"@id":"https://tribune-diplomatique-internationale.com/#/schema/person/9c8682438e23b0e44df2b8d71ea9b3dd"},"headline":"AU SERVICE DES CITOYENS ? Cam\u00e9ras-pi\u00e9tons, police de proximit\u00e9 ou d\u00e9sarmement: quelles r\u00e9formes pour la police ?","datePublished":"2020-08-09T19:28:36+00:00","dateModified":"2020-08-09T19:42:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tribune-diplomatique-internationale.com/cameras_pietonspolice_de_proximitedesarmementreformes_pour_la_police/#webpage"},"publisher":{"@id":"https://tribune-diplomatique-internationale.com/#/schema/person/9c8682438e23b0e44df2b8d71ea9b3dd"},"image":{"@id":"https://tribune-diplomatique-internationale.com/cameras_pietonspolice_de_proximitedesarmementreformes_pour_la_police/#primaryimage"},"keywords":"Cam\u00e9ras-pi\u00e9tons,desarmement,police de proximit\u00e9,r\u00e9formes pour la police","articleSection":"1. Politique,12. D\u00e9bats &amp; Interviews,2. Institutions,5. Education - Formation,8. Gouvernance &amp; S\u00e9curit\u00e9,Am\u00e9riques &amp; Cara\u00efbes,Am\u00e9riques &amp; Cara\u00eebes,CLIGNOTANTS,Droits &amp; Libert\u00e9s,ETATS membres de l'ONU,Etats-Unis d'Am\u00e9rique,Europe,Europe,France,LE BIBLIOPHILE,M\u00e9dias,MEDIATISATION,Rencontres / S\u00e9minaires","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://tribune-diplomatique-internationale.com/cameras_pietonspolice_de_proximitedesarmementreformes_pour_la_police/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://tribune-diplomatique-internationale.com/#/schema/person/9c8682438e23b0e44df2b8d71ea9b3dd","name":"Farid DAOUDI","image":{"@type":"ImageObject","@id":"https://tribune-diplomatique-internationale.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/9debe1876d426910fa53ba7cfb689b3b?s=96&d=mm&r=g","caption":"Farid DAOUDI"},"logo":{"@id":"https://tribune-diplomatique-internationale.com/#personlogo"},"sameAs":["https://www.facebook.com/farid.daoudi.5","https://twitter.com/DaoudiPartisan"]}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Tribune Diplomatique Internationale &raquo; Flux" href="https://tribune-diplomatique-internationale.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Tribune Diplomatique Internationale &raquo; Flux des commentaires" href="https://tribune-diplomatique-internationale.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Tribune Diplomatique Internationale &raquo; AU SERVICE DES CITOYENS ?  Caméras-piétons, police de proximité ou désarmement: quelles réformes pour la police ? Flux des commentaires" href="https://tribune-diplomatique-internationale.com/cameras_pietonspolice_de_proximitedesarmementreformes_pour_la_police/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-137164061-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-137164061-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tribune-diplomatique-internationale.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css' href='https://tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-wp-css' href='https://tribune-diplomatique-internationale.com/wp-content/plugins/easymega/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='megamenu-wp-inline-css' type='text/css'>
.megamenu-wp-desktop #megamenu-wp-page .megamenu-wp .mega-item .mega-content li.mega-content-li { margin-top: 1px; }
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://tribune-diplomatique-internationale.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1593648034' type='text/css' media='all' />
<link rel='stylesheet' id='svg-flags-core-css-css' href='https://tribune-diplomatique-internationale.com/wp-content/plugins/svg-flags-lite/assets/flag-icon-css/css/flag-icon.min.css?ver=1584307896' type='text/css' media='all' />
<link rel='stylesheet' id='svg-flags-block-css-css' href='https://tribune-diplomatique-internationale.com/wp-content/plugins/svg-flags-lite/assets/css/block.styles.css?ver=https://tribune-diplomatique-internationale.com/wp-content/plugins/svg-flags-lite/assets/css/block.styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://tribune-diplomatique-internationale.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='svg-flags-plugin-css-css' href='https://tribune-diplomatique-internationale.com/wp-content/plugins/svg-flags-lite/assets/css/frontend.css?ver=1584307896' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css' href='https://tribune-diplomatique-internationale.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='disable_sfsi-css' href='https://tribune-diplomatique-internationale.com/wp-content/plugins/ultimate-social-media-icons/css/disable_sfsi.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://tribune-diplomatique-internationale.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://tribune-diplomatique-internationale.com/wp-content/themes/easymag/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css' href='https://tribune-diplomatique-internationale.com/wp-content/themes/easymag/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='meteocons-font-css' href='https://tribune-diplomatique-internationale.com/wp-content/themes/easymag/fonts/meteocons-font/stylesheet.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css' href='https://tribune-diplomatique-internationale.com/wp-content/themes/easymag/css/swiper.min.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='easymag-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='easymag-style-css' href='https://tribune-diplomatique-internationale.com/wp-content/themes/easymag/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='easymag-style-inline-css' type='text/css'>

	body,
	h1 a,
	h2 a,
	h3 a,
	h4 a,
	h5 a,
	h6 a,
	.dt-sidebar .dt-social-icons li .fa,
    a {
		color: #32363d;
	}
	
	body {
		font-size: 14px;
	}
	
	a:hover,
	.dt-footer-cont li a:hover,
	.dt-sec-menu li a:hover,
	.dt-featured-posts-wrap h2 a:hover,
	.dt-pagination-nav .current,
	.dt-footer .dt-news-layout-wrap a:hover {
		color: #680000;
	}
	.dt-news-layout2 .dt-news-post:hover,
	.dt-pagination-nav .current,
	.dt-pagination-nav a:hover {
		border-color: #680000 ;
	}
	.sticky {
		border-color: #680000 !important;
	}
	.dt-news-layout1 .dt-news-post-img .fa:hover,
	.dt-news-layout-half .dt-news-post-img .fa:hover,
	.dt-sidebar-news .dt-news-post-img .fa:hover,
	.dt-footer h2:after,
	.dt-footer .tagcloud a:hover,
	.dt-related-posts .dt-news-post-img .fa:hover,
	.dt-search-bar,
	.dt-category-posts .dt-news-post-img .fa:hover,
	.dt-category-post-readmore a:hover,
	.dt-nav-md-trigger:hover .fa,
	.tagcloud a:hover {
		background: #680000;
	}
	
	.dt-news-layout1 .dt-news-post-img .fa,
	.dt-news-layout-half .dt-news-post-img .fa,
	.dt-sidebar-news .dt-news-post-img .fa,
	.dt-related-posts .dt-news-post-img .fa,
	.dt-category-posts .dt-news-post-img .fa,
	#back-to-top:hover {
		background: rgba( 104,0,0,0.75 );
	}
	
	.dt-menu-bar,
	.dt-main-menu li ul {
		background: #680303;
	}
	
	.dt-main-menu li:hover,
	.dt-main-menu li a:hover,
	.dt-main-menu li.current-menu-item > a,
	.dt-nav-md li a:hover,
	.current-menu-item.menu-item-has-children {
		background: #f7a922;
		color: #fff;
	}
	.dt-related-posts li { width: calc(33.333333% - 20px); }
</style>
<link rel='stylesheet' id='newsletter-css' href='https://tribune-diplomatique-internationale.com/wp-content/plugins/newsletter/style.css?ver=6.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/tribune-diplomatique-internationale.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.0'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/themes/easymag/js/swiper.jquery.min.js?ver=3.2.5'></script>
<link rel='https://api.w.org/' href='https://tribune-diplomatique-internationale.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribune-diplomatique-internationale.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tribune-diplomatique-internationale.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://tribune-diplomatique-internationale.com/?p=31038' />
<link rel="alternate" type="application/json+oembed" href="https://tribune-diplomatique-internationale.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribune-diplomatique-internationale.com%2Fcameras_pietonspolice_de_proximitedesarmementreformes_pour_la_police%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tribune-diplomatique-internationale.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribune-diplomatique-internationale.com%2Fcameras_pietonspolice_de_proximitedesarmementreformes_pour_la_police%2F&#038;format=xml" />
<style type="text/css">
			.site-title a,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
<style type="text/css">.grecaptcha-badge{
	visibility: collapse !important;  
}</style><link rel="icon" href="https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/02/cropped-icon-512-01-01-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/02/cropped-icon-512-01-01-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/02/cropped-icon-512-01-01-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/02/cropped-icon-512-01-01-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			nav.dt-menu-bar + div.dt-breadcrumbs { display: none; }		</style>
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-31038 single-format-standard wp-custom-logo group-blog">
<div class="dt-body-wrap">
<div class="dt-top-bar">
<div class="container">
<div class="row">
<div class="col-lg-6 col-md-6 col-sm-8 col-xs-7">
<div class="dt-bar-left">
<nav class="dt-sec-menu transition35">
<div class="menu-mymenu-ii-container"><ul id="top-bar-menu" class="menu"><li id="menu-item-5175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5175"><a href="https://tribune-diplomatique-internationale.com/category/livr_etu_the_rev/">LE BIBLIOPHILE</a>
<ul class="sub-menu">
<li id="menu-item-5169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5169"><a href="https://tribune-diplomatique-internationale.com/category/livr_etu_the_rev/auteurs/">1. Auteurs</a></li>
<li id="menu-item-5170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5170"><a href="https://tribune-diplomatique-internationale.com/category/livr_etu_the_rev/institutions/">2. Institutions</a></li>
<li id="menu-item-5171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5171"><a href="https://tribune-diplomatique-internationale.com/category/livr_etu_the_rev/echos-de-publications/">3. Echos de Publications</a>
<ul class="sub-menu">
<li id="menu-item-5173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5173"><a href="https://tribune-diplomatique-internationale.com/category/livr_etu_the_rev/echos-de-publications/critiques-douvrages/">Critiques d&rsquo;Ouvrages</a></li>
<li id="menu-item-5174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5174"><a href="https://tribune-diplomatique-internationale.com/category/livr_etu_the_rev/echos-de-publications/salons-marche-de-ledition/">Salons, Marché de l&rsquo;Edition</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-5176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5176"><a href="https://tribune-diplomatique-internationale.com/category/auteur_edit/">ESPACE AUTEURS / EDITEURS</a>
<ul class="sub-menu">
<li id="menu-item-5178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5178"><a href="https://tribune-diplomatique-internationale.com/category/auteur_edit/blog/">Blogs</a></li>
<li id="menu-item-5180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5180"><a href="https://tribune-diplomatique-internationale.com/category/auteur_edit/presse/">Revue de Presse</a></li>
<li id="menu-item-5179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5179"><a href="https://tribune-diplomatique-internationale.com/category/auteur_edit/tv_radio-retrans-differe/">Rediffusions (TV, Radio)</a></li>
<li id="menu-item-5177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5177"><a href="https://tribune-diplomatique-internationale.com/category/auteur_edit/auto-edition-diffusion-libre/">Auto-Edition-Diffusion Libre</a></li>
</ul>
</li>
<li id="menu-item-6058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6058"><a href="https://tribune-diplomatique-internationale.com/contact/">Contact</a></li>
<li id="menu-item-15572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15572"><a href="https://tribune-diplomatique-internationale.com/qui-sommes-nous/">Qui sommes-nous ?</a>
<ul class="sub-menu">
<li id="menu-item-15573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15573"><a href="https://tribune-diplomatique-internationale.com/lectrices-lecteurs-faites-donc-votre-journal/">Lecteurs, c&rsquo;est votre journal !</a></li>
<li id="menu-item-15574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15574"><a href="https://tribune-diplomatique-internationale.com/charte/">Charte éditoriale</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="dt-sec-nav">
<i class="fa fa-bars"></i>
</div>
<div class="dt-date">
<p>lundi, 10 août 2020</p>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-4 col-xs-5">
<div class="dt-top-social">
<span class="dt-social-trigger transition35"><i class="fa fa-share-alt transition35"></i> </span>
<span class="dt-social-icons-lg">
<aside id="search-6" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://tribune-diplomatique-internationale.com/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Rechercher" />
</form></aside> </span>
</div>
</div>
</div>
</div>
</div>
<div class="dt-top-social dt-social-sticky-bar transition35">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="dt-social-sticky-wrap">
<aside id="search-6" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://tribune-diplomatique-internationale.com/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Rechercher" />
</form></aside> </div>
</div>
</div>
</div>
</div>
<header class="dt-header">
<div class="container">
<div class="row">
<div class="col-lg-4 col-md-4">
<div class="dt-logo">
<a href="https://tribune-diplomatique-internationale.com/" class="custom-logo-link" rel="home"><img width="612" height="262" src="https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/02/cropped-La-Tribune-Diplomatique-LOGO2-01.jpg" class="custom-logo" alt="La Tribune Diplomatique Internationale" srcset="https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/02/cropped-La-Tribune-Diplomatique-LOGO2-01.jpg 612w, https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/02/cropped-La-Tribune-Diplomatique-LOGO2-01-300x128.jpg 300w" sizes="(max-width: 612px) 100vw, 612px" /></a> <p class="site-title"><a href="https://tribune-diplomatique-internationale.com/" rel="home">La Tribune Diplomatique Internationale</a></p>
<p class="site-description">Dialoguer pour agir ensemble</p>
</div>
</div>
<div class="col-lg-8 col-md-8">
<div class="dt-top-ads">
<a href="https://tribune-diplomatique-internationale.com/" title="Site critique d&#039;informations et d&#039;analyses" rel="dofollow" target="_blank"><img src="https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/02/news-1074604-hd-globe-journal-781x181.jpg" alt="Site critique d&#039;informations et d&#039;analyses"> </a>
</div>
</div>
</div>
</div>
</header>
<nav class="dt-menu-bar">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="dt-main-menu">
<div class="menu-mymenu-container"><ul id="primary-menu" class="dt-nav-menu"><li id="menu-item-2745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2745"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/">MONDE</a>
<ul class="sub-menu">
<li id="menu-item-2748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2748"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/afri/">Afrique</a></li>
<li id="menu-item-2749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2749"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/usa-can-am_lat/">Amériques &#038; Caraîbes</a></li>
<li id="menu-item-2750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2750"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/asie-ocea/">Asie &#038; Océanie</a></li>
<li id="menu-item-2751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2751"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/euro/">Europe</a></li>
<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2746"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/">Maghreb</a>
<ul class="sub-menu">
<li id="menu-item-3634" class="flagicons menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3634"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/alg/">Algérie</a></li>
<li id="menu-item-3631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3631"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/mar/">Maroc</a></li>
<li id="menu-item-3633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3633"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/tun/">Tunisie</a></li>
<li id="menu-item-3630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3630"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/lib/">Libye</a></li>
<li id="menu-item-3632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3632"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/maur/">Mauritanie</a></li>
</ul>
</li>
<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/moy_ori/">Moyen-Orient</a></li>
</ul>
</li>
<li id="menu-item-2752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2752"><a href="https://tribune-diplomatique-internationale.com/category/media/">MEDIATISATION</a>
<ul class="sub-menu">
<li id="menu-item-2754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2754"><a href="https://tribune-diplomatique-internationale.com/category/media/poli-migr-popu/">1. Politique</a></li>
<li id="menu-item-2753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2753"><a href="https://tribune-diplomatique-internationale.com/category/media/eco-indust-agri-crois-empl-accor-euro-dollar/">2. Economie &#038; Finances</a></li>
<li id="menu-item-5255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5255"><a href="https://tribune-diplomatique-internationale.com/category/media/indust_prod/">3. Agriculture / Industrie</a></li>
<li id="menu-item-2757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2757"><a href="https://tribune-diplomatique-internationale.com/category/media/sante/">4. Santé</a></li>
<li id="menu-item-2756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2756"><a href="https://tribune-diplomatique-internationale.com/category/media/education-formation/">5. Education &#8211; Formation</a></li>
<li id="menu-item-2758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2758"><a href="https://tribune-diplomatique-internationale.com/category/media/sci_tech/">6. Sciences &#038; Techniques</a></li>
<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://tribune-diplomatique-internationale.com/category/media/asso-creat/">7. Vie Créative</a></li>
<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2761"><a href="https://tribune-diplomatique-internationale.com/category/media/gouv-org-dirig-manag-meth-struc/">8. Gouvernance &#038; Sécurité</a></li>
<li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="https://tribune-diplomatique-internationale.com/category/media/hist-memo-archives-ecrits/">9. Histoire</a></li>
<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://tribune-diplomatique-internationale.com/category/media/cult-anim-art/">10. Culture &#038; Loisirs</a></li>
<li id="menu-item-2759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2759"><a href="https://tribune-diplomatique-internationale.com/category/media/soc/">11. Société &#038; Environnement</a></li>
<li id="menu-item-5254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5254"><a href="https://tribune-diplomatique-internationale.com/category/media/debinterv/">12. Débats &#038; Interviews</a></li>
</ul>
</li>
<li id="menu-item-3649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3649"><a href="https://tribune-diplomatique-internationale.com/category/real_int/">REALITES</a>
<ul class="sub-menu">
<li id="menu-item-3652" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3652"><a href="https://tribune-diplomatique-internationale.com/category/real_int/dem/">Droits &#038; Libertés</a></li>
<li id="menu-item-3651" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3651"><a href="https://tribune-diplomatique-internationale.com/category/real_int/media-real_int/">Médias</a></li>
<li id="menu-item-3650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3650"><a href="https://tribune-diplomatique-internationale.com/category/real_int/rel_int/">Relations internationales</a></li>
<li id="menu-item-3653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3653"><a href="https://tribune-diplomatique-internationale.com/category/real_int/sondage_opinion/">Sondages / Enquêtes</a></li>
</ul>
</li>
<li id="menu-item-6675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6675"><a href="https://tribune-diplomatique-internationale.com/presentation/">Tribune Diplomatique Internationale</a>
<ul class="sub-menu">
<li id="menu-item-6918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6918"><a href="https://tribune-diplomatique-internationale.com/presentation/">Présentation de la Revue</a></li>
<li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2763"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/pol_eco_dev_soc_cult_hist_inf/">ETATS membres de l&rsquo;ONU</a>
<ul class="sub-menu">
<li id="menu-item-6760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6760"><a href="https://tribune-diplomatique-internationale.com/afrique-moyen-orient/">Afrique &#038; Moyen-Orient</a></li>
<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://tribune-diplomatique-internationale.com/ameriques-caraibes/">Amériques &#038; Caraïbes</a></li>
<li id="menu-item-7126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7126"><a href="https://tribune-diplomatique-internationale.com/asie-oceanie/">Asie &#038; Océanie</a></li>
<li id="menu-item-7032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7032"><a href="https://tribune-diplomatique-internationale.com/europe/">Europe</a></li>
</ul>
</li>
<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5258"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/">ORGANISATIONS Internationales</a>
<ul class="sub-menu">
<li id="menu-item-6292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6292"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/org_inter-a-e/">A &#8211; E</a></li>
<li id="menu-item-6293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6293"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/f-j/">F &#8211; J</a></li>
<li id="menu-item-6294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6294"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/k-o/">K &#8211; O</a></li>
<li id="menu-item-6295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6295"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/p-t/">P &#8211; T</a></li>
<li id="menu-item-6296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6296"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/u-z/">U &#8211; Z</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-2784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2784"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/">Lire « L&rsquo;Algérie Aléatoire »</a>
<ul class="sub-menu">
<li id="menu-item-2785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2785"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/intro-preface/">Introduction</a></li>
<li id="menu-item-2786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/plan-detaille-de-louvrage/">Plan Détaillé de l&rsquo;Ouvrage</a></li>
<li id="menu-item-5393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5393"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/1-ladministration-publique/">1. L&rsquo;Administration Publique</a></li>
<li id="menu-item-5394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5394"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/agri/">2. L&rsquo;Agriculture</a></li>
<li id="menu-item-5395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5395"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/3-le-cadre-de-vie/">3. Le Cadre de Vie</a></li>
<li id="menu-item-5396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5396"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/4-les-communications/">4. Les Communications</a></li>
<li id="menu-item-5397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5397"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/5-la-culture/">5. La Culture</a></li>
<li id="menu-item-5398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5398"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/6-la-defense-nationale/">6. La Défense Nationale</a></li>
<li id="menu-item-5399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5399"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/7-leconomie-generale/">7. L&rsquo;Economie Générale</a></li>
<li id="menu-item-5400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5400"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/8-lenseignement/">8. L&rsquo;Enseignement</a></li>
<li id="menu-item-5401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5401"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/9-lentreprise/">9. L&rsquo;Entreprise</a></li>
<li id="menu-item-5402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5402"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/10-les-finances/">10. Les Finances</a></li>
<li id="menu-item-5403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5403"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/11-lindustrie/">11. L&rsquo;Industrie</a></li>
<li id="menu-item-5404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5404"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/12-linformation/">12. L&rsquo;Information</a></li>
<li id="menu-item-5405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5405"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/13-les-institutions/">13. Les Institutions</a></li>
<li id="menu-item-5406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5406"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/14-les-questions-internationales/">14. Les Questions Internationales</a></li>
<li id="menu-item-5407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5407"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/15-les-questions-juridiques/">15. Les Questions Juridiques</a></li>
<li id="menu-item-5408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5408"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/16-les-questions-sociales/">16. Les Questions Sociales</a></li>
<li id="menu-item-5409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5409"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/17-les-ressources/">17. Les Ressources</a></li>
<li id="menu-item-5410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5410"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/18-les-sciences/">18. Les Sciences</a></li>
<li id="menu-item-5411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5411"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/19-les-services/">19. Les Services</a></li>
<li id="menu-item-5412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5412"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/20-le-travail/">20. Le Travail</a></li>
<li id="menu-item-5413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5413"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/21-la-vie-politique/">21. La Vie Politique</a></li>
<li id="menu-item-2788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2788"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/conclusion/">Conclusion</a></li>
<li id="menu-item-2787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2787"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/references-bibliographiques/">Références Bibliographiques</a></li>
</ul>
</li>
<li id="menu-item-2790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2790"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/">TELEVIDEOCLUB</a>
<ul class="sub-menu">
<li id="menu-item-2795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2795"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/direct/">En Direct</a></li>
<li id="menu-item-2791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2791"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/mediatheque/">Médiathèque</a>
<ul class="sub-menu">
<li id="menu-item-2793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2793"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/mediatheque/videos/">Vidéos</a></li>
<li id="menu-item-2792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2792"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/mediatheque/podcasts-enregistrement/">Podcasts</a></li>
<li id="menu-item-26072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26072"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/mediatheque/albums/">Albums</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-6056" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6056"><a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/">CLIGNOTANTS</a>
<ul class="sub-menu">
<li id="menu-item-26089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26089"><a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/idee/">Idées / Opinions</a></li>
<li id="menu-item-26087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26087"><a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/info_brev/">Nouvelles / Brèves</a></li>
<li id="menu-item-26088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26088"><a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/rencontre_seminaire_reunion/">Rencontres / Séminaires</a></li>
<li id="menu-item-26090" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-26090"><a href="https://tribune-diplomatique-internationale.com/plan-de-site/">Plan du Site (en 30 sec.)</a></li>
</ul>
</li>
</ul></div> </div>
<div class="dt-main-menu-md">
<div class="row">
<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8">
<div class="dt-logo-md">
<a href="https://tribune-diplomatique-internationale.com/" rel="home">La Tribune Diplomatique Internationale</a>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
<div class="dt-nav-md-trigger">
<i class="fa fa-bars transition35"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="dt-nav-md transition35">
<div class="menu-mymenu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2745"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/">MONDE</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2748"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/afri/">Afrique</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2749"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/usa-can-am_lat/">Amériques &#038; Caraîbes</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2750"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/asie-ocea/">Asie &#038; Océanie</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2751"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/euro/">Europe</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2746"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/">Maghreb</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="flagicons menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3634"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/alg/">Algérie</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3631"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/mar/">Maroc</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3633"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/tun/">Tunisie</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3630"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/lib/">Libye</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3632"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/maur/">Mauritanie</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/moy_ori/">Moyen-Orient</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2752"><a href="https://tribune-diplomatique-internationale.com/category/media/">MEDIATISATION</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2754"><a href="https://tribune-diplomatique-internationale.com/category/media/poli-migr-popu/">1. Politique</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2753"><a href="https://tribune-diplomatique-internationale.com/category/media/eco-indust-agri-crois-empl-accor-euro-dollar/">2. Economie &#038; Finances</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5255"><a href="https://tribune-diplomatique-internationale.com/category/media/indust_prod/">3. Agriculture / Industrie</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2757"><a href="https://tribune-diplomatique-internationale.com/category/media/sante/">4. Santé</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2756"><a href="https://tribune-diplomatique-internationale.com/category/media/education-formation/">5. Education &#8211; Formation</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2758"><a href="https://tribune-diplomatique-internationale.com/category/media/sci_tech/">6. Sciences &#038; Techniques</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://tribune-diplomatique-internationale.com/category/media/asso-creat/">7. Vie Créative</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2761"><a href="https://tribune-diplomatique-internationale.com/category/media/gouv-org-dirig-manag-meth-struc/">8. Gouvernance &#038; Sécurité</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="https://tribune-diplomatique-internationale.com/category/media/hist-memo-archives-ecrits/">9. Histoire</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://tribune-diplomatique-internationale.com/category/media/cult-anim-art/">10. Culture &#038; Loisirs</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2759"><a href="https://tribune-diplomatique-internationale.com/category/media/soc/">11. Société &#038; Environnement</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5254"><a href="https://tribune-diplomatique-internationale.com/category/media/debinterv/">12. Débats &#038; Interviews</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3649"><a href="https://tribune-diplomatique-internationale.com/category/real_int/">REALITES</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3652"><a href="https://tribune-diplomatique-internationale.com/category/real_int/dem/">Droits &#038; Libertés</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3651"><a href="https://tribune-diplomatique-internationale.com/category/real_int/media-real_int/">Médias</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3650"><a href="https://tribune-diplomatique-internationale.com/category/real_int/rel_int/">Relations internationales</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3653"><a href="https://tribune-diplomatique-internationale.com/category/real_int/sondage_opinion/">Sondages / Enquêtes</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6675"><a href="https://tribune-diplomatique-internationale.com/presentation/">Tribune Diplomatique Internationale</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6918"><a href="https://tribune-diplomatique-internationale.com/presentation/">Présentation de la Revue</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2763"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/pol_eco_dev_soc_cult_hist_inf/">ETATS membres de l&rsquo;ONU</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6760"><a href="https://tribune-diplomatique-internationale.com/afrique-moyen-orient/">Afrique &#038; Moyen-Orient</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://tribune-diplomatique-internationale.com/ameriques-caraibes/">Amériques &#038; Caraïbes</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7126"><a href="https://tribune-diplomatique-internationale.com/asie-oceanie/">Asie &#038; Océanie</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7032"><a href="https://tribune-diplomatique-internationale.com/europe/">Europe</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5258"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/">ORGANISATIONS Internationales</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6292"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/org_inter-a-e/">A &#8211; E</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6293"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/f-j/">F &#8211; J</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6294"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/k-o/">K &#8211; O</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6295"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/p-t/">P &#8211; T</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6296"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/u-z/">U &#8211; Z</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2784"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/">Lire « L&rsquo;Algérie Aléatoire »</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2785"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/intro-preface/">Introduction</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/plan-detaille-de-louvrage/">Plan Détaillé de l&rsquo;Ouvrage</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5393"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/1-ladministration-publique/">1. L&rsquo;Administration Publique</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5394"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/agri/">2. L&rsquo;Agriculture</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5395"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/3-le-cadre-de-vie/">3. Le Cadre de Vie</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5396"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/4-les-communications/">4. Les Communications</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5397"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/5-la-culture/">5. La Culture</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5398"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/6-la-defense-nationale/">6. La Défense Nationale</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5399"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/7-leconomie-generale/">7. L&rsquo;Economie Générale</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5400"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/8-lenseignement/">8. L&rsquo;Enseignement</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5401"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/9-lentreprise/">9. L&rsquo;Entreprise</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5402"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/10-les-finances/">10. Les Finances</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5403"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/11-lindustrie/">11. L&rsquo;Industrie</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5404"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/12-linformation/">12. L&rsquo;Information</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5405"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/13-les-institutions/">13. Les Institutions</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5406"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/14-les-questions-internationales/">14. Les Questions Internationales</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5407"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/15-les-questions-juridiques/">15. Les Questions Juridiques</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5408"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/16-les-questions-sociales/">16. Les Questions Sociales</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5409"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/17-les-ressources/">17. Les Ressources</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5410"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/18-les-sciences/">18. Les Sciences</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5411"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/19-les-services/">19. Les Services</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5412"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/20-le-travail/">20. Le Travail</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5413"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/21-la-vie-politique/">21. La Vie Politique</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2788"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/conclusion/">Conclusion</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2787"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/references-bibliographiques/">Références Bibliographiques</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2790"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/">TELEVIDEOCLUB</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2795"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/direct/">En Direct</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2791"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/mediatheque/">Médiathèque</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2793"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/mediatheque/videos/">Vidéos</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2792"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/mediatheque/podcasts-enregistrement/">Podcasts</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26072"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/mediatheque/albums/">Albums</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6056"><a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/">CLIGNOTANTS</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26089"><a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/idee/">Idées / Opinions</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26087"><a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/info_brev/">Nouvelles / Brèves</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26088"><a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/rencontre_seminaire_reunion/">Rencontres / Séminaires</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-26090"><a href="https://tribune-diplomatique-internationale.com/plan-de-site/">Plan du Site (en 30 sec.)</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</nav>
<div class="dt-breadcrumbs">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<ul id="dt_breadcrumbs"><li><a href="https://tribune-diplomatique-internationale.com">Accueil</a></li><li class="separator"> / </li><li><a href="https://tribune-diplomatique-internationale.com/category/media/poli-migr-popu/" rel="category tag">1. Politique</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/media/debinterv/" rel="category tag">12. Débats &amp; Interviews</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/livr_etu_the_rev/institutions/" rel="category tag">2. Institutions</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/media/education-formation/" rel="category tag">5. Education - Formation</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/media/gouv-org-dirig-manag-meth-struc/" rel="category tag">8. Gouvernance &amp; Sécurité</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/usa-can-am_lat/" rel="category tag">Amériques &amp; Caraïbes</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/trib_int/pol_eco_dev_soc_cult_hist_inf/amer_nord-amer_sud-caraibes/" rel="category tag">Amériques &amp; Caraîbes</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/" rel="category tag">CLIGNOTANTS</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/real_int/dem/" rel="category tag">Droits &amp; Libertés</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/trib_int/pol_eco_dev_soc_cult_hist_inf/" rel="category tag">ETATS membres de l'ONU</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/trib_int/pol_eco_dev_soc_cult_hist_inf/amer_nord-amer_sud-caraibes/usa-etats_unis/" rel="category tag">Etats-Unis d'Amérique</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/euro/" rel="category tag">Europe</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/trib_int/pol_eco_dev_soc_cult_hist_inf/euro-pays_europe/" rel="category tag">Europe</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/trib_int/pol_eco_dev_soc_cult_hist_inf/euro-pays_europe/france/" rel="category tag">France</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/livr_etu_the_rev/" rel="category tag">LE BIBLIOPHILE</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/real_int/media-real_int/" rel="category tag">Médias</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/media/" rel="category tag">MEDIATISATION</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/rencontre_seminaire_reunion/" rel="category tag">Rencontres / Séminaires</a></li><li class="separator"> / </li><li>AU SERVICE DES CITOYENS ? Caméras-piétons, police de proximité ou désarmement: quelles réformes pour la police ?</li></ul> </div>
</div>
</div>
</div>
<div class="dt-default-single-page">
<div class="container">
<div class="row">
<div class="col-lg-9 col-md-9">
<main id="main" class="site-main" role="main">
<article id="post-31038" class="post-31038 post type-post status-publish format-standard has-post-thumbnail hentry category-poli-migr-popu category-debinterv category-institutions category-education-formation category-gouv-org-dirig-manag-meth-struc category-usa-can-am_lat category-amer_nord-amer_sud-caraibes category-stat_don_eco_sign_clim_ecol category-dem category-pol_eco_dev_soc_cult_hist_inf category-usa-etats_unis category-euro category-euro-pays_europe category-france category-livr_etu_the_rev category-media-real_int category-media category-rencontre_seminaire_reunion tag-cameras-pietons tag-desarmement tag-police-de-proximite tag-reformes-pour-la-police">
<header class="entry-header">
<h1 class="entry-title">AU SERVICE DES CITOYENS ? Caméras-piétons, police de proximité ou désarmement: quelles réformes pour la police ?</h1> <div class="entry-meta">
<span class="posted-on"><a href="https://tribune-diplomatique-internationale.com/cameras_pietonspolice_de_proximitedesarmementreformes_pour_la_police/" rel="bookmark"><time class="entry-date published" datetime="2020-08-09T19:28:36+00:00">9 août 2020</time><time class="updated" datetime="2020-08-09T19:42:14+00:00">9 août 2020</time></a></span> </div>
</header>
<div class="entry-content">
<header class="cartouche">
<p class="publication"><span class="authors"> <a href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement"><img class="alignleft wp-image-27015" src="https://tribune-diplomatique-internationale.com/wp-content/uploads/2020/06/Logo-Basta-1.jpg" alt="" width="109" height="65" /></a>     PAR <span class="vcard author"><a class="url fn spip_in" href="https://www.bastamag.net/Solani-Bourebi">SOLANI BOURÉBI</a></span></span><time datetime="2020-07-23T08:32:09Z"> </time></p>
<p><span style="color: #ffffff;">&#8211;</span></p>
<p><span style="color: #ffffff;">&#8211;</span></p>
<p><img class="wp-image-31039 aligncenter" src="https://tribune-diplomatique-internationale.com/wp-content/uploads/2020/08/policeprox-300x206.jpg" alt="" width="762" height="523" srcset="https://tribune-diplomatique-internationale.com/wp-content/uploads/2020/08/policeprox-300x206.jpg 300w, https://tribune-diplomatique-internationale.com/wp-content/uploads/2020/08/policeprox.jpg 740w" sizes="(max-width: 762px) 100vw, 762px" /></p>
</header>
<div class="main">
<div class="crayon article-chapo-7980 chapo surlignable">
<p>&nbsp;</p>
<h4><strong>Alors qu’aux États-Unis des villes réorientent leurs budgets attribués à la police vers des politiques sociales et éducatives et que certains pays européens privilégient toujours une police majoritairement désarmée, la France continue de s’enfermer dans le déni.</strong></h4>
</div>
<div class="crayon article-texte-7980 texte surlignable">
<p>Le 4 juin, Jeremiah Ellison, conseiller municipal de la ville de Minneapolis, où George Floyd a été tué, annonçait sur les réseaux sociaux vouloir « <i>repenser drastiquement notre approche de la sécurité publique.</i> » Trois jours plus tard, c’était chose faite. En réponse au mouvement « Defund the police » ( « arrêter de financer la police »), le conseil municipal de Minneapolis a voté le 7 juin la suppression de la police locale. C’est une première dans le pays. Désormais, l’argent consacré d’ordinaire aux forces de l’ordre sera réinvesti dans les services sociaux et publics de la ville et dans les associations de quartiers.</p>
<p>Donald Trump et une partie des républicains s’opposent évidemment à cette mesure. En face, nombre de collectifs et d’associations souhaiteraient l’étendre à l’échelle nationale. Le démantèlement des forces de l’ordre au profit des services communautaires pour la santé, la sécurité, et la justice sociale, permettrait de ne plus faire de la police la première force d’intervention auprès des citoyens. Le 7 juillet, le mouvement Black Lives Matter publiait sur son site le « Breathe Act », un ensemble de propositions de lois visant à repenser l’ensemble du système pénal et carcéral<span class="spip_note_ref"> [<a id="nh2-1" class="spip_note" title="Voir le « Breathe Act » ici." href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nb2-1" rel="appendix">1</a>]</span>.</p>
<p><i>« Couper les vivres de la police est une mesure centrale pour mettre fin à l’impunité parce que cela veut dire empêcher l’accès des forces de l’ordre à des moyens répressifs qui portent atteintes à nos communautés. […] Il ne s’agit pas seulement de supprimer le budget de la police, il s’agit de réinvestir cet argent dans les communautés »,</i> explique Patrisse Cullors, cofondatrice du mouvement Black Lives Matter<span class="spip_note_ref"> [<a id="nh2-2" class="spip_note" title="Voir l’interview réalisé par NPR." href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nb2-2" rel="appendix">2</a>]</span>. Ces mesures de « désinvestissement » demeurent spécifiques aux États-Unis où les budgets alloués aux polices municipales – en charge des missions quotidiennes, la police étant organisée par villes – ont explosé, souvent aux dépens des budgets sociaux ou éducatifs.</p>
<h3 class="spip">Brutalités policières : le déni français</h3>
<p>En France aussi, la mort de George Floyd a provoqué l’indignation. Si l’usage abusif de la violence par les forces de l’ordre a été rendu particulièrement visible par la répression du mouvement des Gilets jaunes, l’arbitraire de certaines pratiques policières est dénoncé depuis longtemps, notamment dans les quartiers populaires. <a class="spip_out" href="https://www.amnesty.fr/actualites/violences-policieres-et-impunite-en-france" rel="external">Amnesty International</a> a multiplié les alertes. Michelle Bachelet, ex-présidente du Chili et Haut-Commissaire aux droits de l’homme de l’ONU, demandait en 2019 aux autorités françaises <i>« une enquête approfondie sur tous les cas rapportés d’usage excessif de la force. »</i><span class="spip_note_ref"> [<a id="nh2-3" class="spip_note" title="Voir sur le site de l’ONU." href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nb2-3" rel="appendix">3</a>]</span> En vain.</p>
<p>Pourtant, la recrudescence des violences policières est manifeste. Et l’image de la France à ce sujet s’est considérablement dégradée. Entre 2018 et 2019, le nombre d’enquêtes confiées à l’Inspection générale de la police nationale (IGPN), la « police des polices », a augmenté de 23 %, selon les chiffres publiés en juin<span class="spip_note_ref"> [<a id="nh2-4" class="spip_note" title="Voir le rapport annuel de l’IPGN ici." href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nb2-4" rel="appendix">4</a>]</span>. 868 enquêtes sur 1460 concernent des faits de violences volontaires des forces de l’ordre. Malgré tout, le gouvernement renonce toujours à prendre des mesures réformatrices. Le 8 juin, l’ancien ministre de l’Intérieur, Christophe Castaner, annonçait vouloir interdire la clé d’étranglement, pratique à l’origine de la mort d’Adama Traoré et de Cédric Chouviat – et interdite depuis le 16 juin aux États-Unis – avant de faire machine arrière pour ne pas contrarier le corps policier. Le ministère de l’Intérieur, comme les syndicats de police, restent pour l’instant imperméables à toute introspection et remise en cause de certaines techniques d’interpellation.</p>
<p>|Lire à ce sujet : <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.bastamag.net/syndicalisme-policier-droitisation-de-la-police-Fasp-Alliance-etat-d-urgence-usage-de-la-force">« Il n’y a effectivement plus de voix de gauche qui portent à l’intérieur de la corporation policière »</a></span>|</p>
<p>Selon le rapport de l’Observatoire des pratiques policières de Toulouse, créé en 2019 par des membres de la Ligue des droits de l’homme (LDH), du Syndicat des avocats de France et de la Fondation Copernic, <i>« en termes de dotation et de matériels, la police et la gendarmerie française occupent une place à part en Europe »</i><span class="spip_note_ref"> [<a id="nh2-5" class="spip_note" title="Voir le rapport de l’Observatoire des pratiques policières de Toulouse, de (...)" href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nb2-5" rel="appendix">5</a>]</span>. Cette « militarisation » s’étend désormais aux polices municipales. Une grande partie des policiers municipaux français sont armés, d’armes à feu ou d’armes dites « non létales », comme les tasers ou les lanceurs de balles de défense (LBD). <i>« 84 % des effectifs de police municipale étaient dotés d’une arme, létale ou non, en 2016, et 44 % avaient accès à une arme à feu »</i>, pouvait-on ainsi apprendre dans un rapport parlementaire l’an dernier<span class="spip_note_ref"> [<a id="nh2-6" class="spip_note" title="Voir le rapport « sur la situation, les missions et les moyens des forces de (...)" href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nb2-6" rel="appendix">6</a>]</span>. Ces chiffres témoignent de la grande souplesse laissée aux maires en matière d’armement de leur police.</p>
<p>Le Défenseur des droits, Jacques Toubon, avait appelé en 2018 à interdire l’usage des LBD dans le maintien de l’ordre<span class="spip_note_ref"> [<a id="nh2-7" class="spip_note" title="Voir son rapport." href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nb2-7" rel="appendix">7</a>]</span>. Qu’importe, la France maintient coûte que coûte l’utilisation de cette arme, malgré les blessures et les mutilations.</p>
<h3 class="spip">Une autre police est possible : les modèles britanniques et nordiques</h3>
<p>Ailleurs, des alternatives à l’armement existent. En Angleterre, la pratique policière repose sur le principe du <i>« policing by consent »</i> (la police par consentement). Au fondement de cette devise, il y a l’idée que la capacité des agents à effectuer leurs missions dépend de l’approbation de la police par la population, et que la coopération de la population diminue la nécessité d’utiliser la force. Résultat : en Grande Bretagne, seuls 5 % des policiers sont armés. D’après une enquête du journal britannique le <i><a class="spip_out" href="https://www.theguardian.com/us-news/2015/jun/09/the-counted-police-killings-us-vs-other-countries" rel="external">Guardian</a></i> menée en 2015, la police des États-Unis – hyper-militarisée – a tué plus de civils en 24 jours que la police britannique en 24 ans. Malgré les récentes attaques terroristes en Angleterre, et ailleurs en Europe, qui ont mené à armer davantage les forces de l’ordre britanniques, de nombreux chefs de police s’opposent toujours à la « militarisation » des officiers, par crainte que cela n’altère leur relation aux citoyens.</p>
<p>Interrogé par <span style="color: #0000ff;"><i><a class="spip_out" style="color: #0000ff;" href="https://www.liberation.fr/france/2019/08/16/sebastian-roche-des-policiers-qui-enquetent-sur-des-policiers-ce-n-est-pas-satisfaisant_1745681" rel="external">Libération</a></i> </span>en 2019, Sébastien Rocher, sociologue au CNRS, soulignait également la spécificité des services de police dans les pays scandinaves. Les forces de l’ordre y sont rattachées au ministère de la Justice, pas de l’Intérieur : <i>« Ces pays ont compris que la police fonctionne si elle est légitime, pas seulement si elle arrive à trouver des justifications légales à son action. »</i> Pour preuve, le faible taux d’intervention violente de la police dans ces régions. En Islande, la police a tué un homme, pour la première fois de son histoire, en 2013<span class="spip_note_ref"> [<a id="nh2-8" class="spip_note" title="Voir cet article du Guardian." href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nb2-8" rel="appendix">8</a>]</span>.</p>
<h3 class="spip">L’impact « nul » des caméras-piétons sur les violences policières</h3>
<p>En 2017, le Défenseur des droits dénonçait aussi les contrôles au faciès pratiqués par la police française<span class="spip_note_ref"> [<a id="nh2-9" class="spip_note" title="Voir l’enquête." href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nb2-9" rel="appendix">9</a>]</span>. <i>« Par rapport à l’ensemble de la population, et toutes choses égales par ailleurs</i>, constatait l’enquête, <i>les jeunes hommes noirs et arabes ont une probabilité 20 fois plus élevée que les autres d’être contrôlés. »</i> Face aux récentes révélations de <span style="color: #0000ff;"><i><a class="spip_out" style="color: #0000ff;" href="https://www.streetpress.com/sujet/1593693154-violences-policieres-menaces-viol-racisme-enquete-police-argenteuil-castaner-bac" rel="external">Street Press</a></i> </span>et <span style="color: #0000ff;"><i><a class="spip_out" style="color: #0000ff;" href="https://www.mediapart.fr/journal/france/050620/le-racisme-nous-etouffe?onglet=full" rel="external">Mediapart</a></i> </span>sur les dérives racistes de certains groupes de policiers, Emmanuel Macron a annoncé le 14 juillet vouloir généraliser le port de caméras-piétons pour tous les policiers. Une mesure visant, selon lui, à <i>« rétablir la confiance »</i> entre les forces de l’ordre et la société civile.</p>
<p>Utilisées depuis sept ans par 95 % des polices des États-Unis – à la demande des militants de Black Lives Matter – les caméras-piétons se sont pourtant révélées inefficaces. En atteste <span style="color: #0000ff;"><a class="spip_out" style="color: #0000ff;" href="https://bwc.thelab.dc.gov/TheLabDC_MPD_BWC_Working_Paper_10.20.17.pdf" rel="external">une étude menée en 2017</a></span> au sein du département de police de Washington. Les données récoltées d’après les rapports de 2000 policiers ont montré que les caméras-piétons avaient un impact « nul » sur l’usage de la force durant les interventions. Si les enregistrements ont permis de fournir les preuves des brutalités policières, menant parfois à la condamnation des agents, les caméras-piétons n’ont pas mis fin aux violences systémiques visant les minorités.</p>
<p>Même cas de figure en Israël, où les caméras-piétons sont utilisées depuis un an et demi. L’association des droits civils d’Israël a dénoncé le manque de coopération de la police, accusée d’user des enregistrements pour redorer son image<span class="spip_note_ref"> [<a id="nh2-10" class="spip_note" title="Voir cet article du journal Haaretz." href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nb2-10" rel="appendix">10</a>]</span>.</p>
<h3 class="spip">Le faux retour de la « police de proximité »</h3>
<p>Pour apaiser les tensions, plusieurs organismes et associations de quartiers demandent en France la généralisation de la police de proximité. Basée sur des relations de partenariats entre police et citoyens, la police de proximité, initiée sous le gouvernement de gauche plurielle de Lionel Jospin, a été supprimée en 2003 par Nicolas Sarkozy, alors ministre de l’Intérieur, et réintroduite par Gérard Collomb en 2018. Rebaptisée « police de sécurité quotidienne », elle devait avant tout <i>« renouer le dialogue avec les jeunes dans les quartiers en difficultés »</i>, selon les propos de l’ancien ministre de l’Intérieur.</p>
<p>Là encore, le bilan de la « police de sécurité quotidienne » n’est pas convaincant. Deux ans après sa réintroduction dans une soixantaine de quartiers, les élus locaux et les associations, telle que France Urbaine qui rassemble des collectivités locales, dénoncent un gonflement des effectifs de police, mais aucun changement de doctrine qui seul permettrait de renouer les liens avec les citoyens. Jean-Luc Moudenc, maire de Toulouse et président de France Urbaine, dit avoir <i>« peu vu les bénéfices »</i> de cette nouvelle police<span class="spip_note_ref"> [<a id="nh2-11" class="spip_note" title="Propos rapportés par La Gazette des communes" href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nb2-11" rel="appendix">11</a>]</span>.</p>
<p>Malgré les avertissements adressés par les organismes nationaux et internationaux, le gouvernement français semble encore peu enclin à réformer concrètement l’institution policière. Un constat qui a insufflé l’idée d’une <span style="color: #0000ff;"><a class="spip_out" style="color: #0000ff;" href="https://theconversation.com/refonder-la-police-et-si-on-osait-la-convention-citoyenne-sur-la-securite-142428" rel="external">convention citoyenne sur la sécurité</a>,</span> visant à repenser des formes de collaborations entre police et citoyens.</p>
<p>Solani Bourébi</p>
<p><img class="puce" src="https://www.bastamag.net/squelettes-dist/puce.gif" alt="-" width="8" height="11" /> <strong>Lire aussi :</strong> <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.bastamag.net/police-violences-racisme-bavures-abolitionnistes-Black-Lives-Matter-IGPN-IGGN-Justice">« En envoyant des individus armés pour gérer les problèmes sociaux, on augmente le risque de blessures ou de morts »</a></span></p>
</div>
</div>
<footer>
<div class="notes">
<h3>Notes</h3>
<div id="nb2-1">
<p><span class="spip_note_ref">[<a class="spip_note" title="Notes 2-1" href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nh2-1" rev="appendix">1</a>] </span>Voir le « Breathe Act » <a class="spip_out" href="https://breatheact.org/" rel="external">ici</a>.</p>
</div>
<div id="nb2-2">
<p><span class="spip_note_ref">[<a class="spip_note" title="Notes 2-2" href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nh2-2" rev="appendix">2</a>] </span>Voir l’<a class="spip_out" href="https://www.wbur.org/hereandnow/2020/06/03/black-lives-matter-co-founder" rel="external">interview</a> réalisé par NPR.</p>
</div>
<div id="nb2-3">
<p><span class="spip_note_ref">[<a class="spip_note" title="Notes 2-3" href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nh2-3" rev="appendix">3</a>] </span>Voir sur le <a class="spip_out" href="https://news.un.org/fr/story/2019/03/1037951" rel="external">site</a> de l’ONU.</p>
</div>
<div id="nb2-4">
<p><span class="spip_note_ref">[<a class="spip_note" title="Notes 2-4" href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nh2-4" rev="appendix">4</a>] </span>Voir le <a class="spip_out" href="https://www.vie-publique.fr/sites/default/files/rapport/pdf/274480.pdf" rel="external">rapport annuel</a> de l’IPGN ici.</p>
</div>
<div id="nb2-5">
<p><span class="spip_note_ref">[<a class="spip_note" title="Notes 2-5" href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nh2-5" rev="appendix">5</a>] </span>Voir le <a class="spip_out" href="http://universitepopulairetoulouse.fr/IMG/pdf/rapport-opp-web_final.pdf" rel="external">rapport</a> de l’Observatoire des pratiques policières de Toulouse, de 2019.</p>
</div>
<div id="nb2-6">
<p><span class="spip_note_ref">[<a class="spip_note" title="Notes 2-6" href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nh2-6" rev="appendix">6</a>] </span>Voir le <a class="spip_out" href="http://www.assemblee-nationale.fr/dyn/15/rapports/ceforsec/l15b2111_rapport-enquete.pdf" rel="external">rapport</a> « sur la situation, les missions et les moyens des forces de sécurité ».</p>
</div>
<div id="nb2-7">
<p><span class="spip_note_ref">[<a class="spip_note" title="Notes 2-7" href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nh2-7" rev="appendix">7</a>] </span>Voir son <a class="spip_out" href="https://www.defenseurdesdroits.fr/fr/communique-de-presse/2018/01/le-defenseur-des-droits-remet-son-rapport-sur-le-maintien-de-lordre-au" rel="external">rapport</a>.</p>
</div>
<div id="nb2-8">
<p><span class="spip_note_ref">[<a class="spip_note" title="Notes 2-8" href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nh2-8" rev="appendix">8</a>] </span>Voir cet <a class="spip_out" href="https://www.theguardian.com/world/2013/dec/02/iceland-armed-police-shoot-man-dead-first-time" rel="external">article</a> du <i>Guardian</i>.</p>
</div>
<div id="nb2-9">
<p><span class="spip_note_ref">[<a class="spip_note" title="Notes 2-9" href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nh2-9" rev="appendix">9</a>] </span>Voir l’<a class="spip_out" href="https://www.defenseurdesdroits.fr/sites/default/files/atoms/files/rapport-enquete_relations_police_population-20170111_1.pdf" rel="external">enquête</a>.</p>
</div>
<div id="nb2-10">
<p><span class="spip_note_ref">[<a class="spip_note" title="Notes 2-10" href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nh2-10" rev="appendix">10</a>] </span>Voir cet article du journal <i><a class="spip_out" href="https://www.haaretz.com/israel-news/.premium.MAGAZINE-a-year-and-a-half-on-israel-police-body-camera-project-is-mainly-a-pr-tool-1.8990684" rel="external">Haaretz</a></i>.</p>
</div>
<div id="nb2-11">
<p><span class="spip_note_ref">[<a class="spip_note" title="Notes 2-11" href="https://www.bastamag.net/reformes-police-Defund-police-cameras-pietons-desarmement#nh2-11" rev="appendix">11</a>] </span>Propos rapportés par <i><a class="spip_out" href="https://www.lagazettedescommunes.com/682494/la-police-de-proximite-remede-aux-violences-policieres/" rel="external">La Gazette des communes</a></i></p>
</div>
</div>
</footer>
<div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fixed icon width' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5'> <div class="sfsi_responsive_icons_count sfsi_fixed_count_container sfsi_medium_button" style='display:none;text-align:center; background-color:#fff;color:#aaaaaa;  border-radius:5px; ;'>
<h3 style="color:#aaaaaa; ">60</h3>
<h6 style="color:#aaaaaa;">SHARES</h6>
</div>
<div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fixed_container ' style='width:auto; text-align:center;'> <a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftribune-diplomatique-internationale.com%2Fcameras_pietonspolice_de_proximitedesarmementreformes_pour_la_police%2F' style='display:inline-flex;text-align:center;margin-left:10px; ' class=sfsi_responsive_fixed_width>
<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px; width:240px; '>
<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'>
<span style='color:#fff'>Share on Facebook</span>
</div>
</a>
<a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Ftribune-diplomatique-internationale.com%2Fcameras_pietonspolice_de_proximitedesarmementreformes_pour_la_police%2F' style='display:inline-flex;text-align:center;margin-left:10px; ' class=sfsi_responsive_fixed_width>
<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px; width:240px; '>
<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'>
<span style='color:#fff'>Tweet</span>
</div>
</a>
<a target='_blank' href='https://follow.it/tribuneddiplomatiquedinternationale?action=followPub' style='display:inline-flex;text-align:center;margin-left:10px; ' class=sfsi_responsive_fixed_width>
<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px; width:240px; '>
<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'>
<span style='color:#fff'>Follow us</span>
</div>
</a>
<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px; ' class=sfsi_responsive_fixed_width>
<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px; width:240px; background-color:#729fcf'>
<img style='max-height: 25px' src=''>
<span style='color:#fff'>Share</span>
</div>
</a>
<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px; ' class=sfsi_responsive_fixed_width>
<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px; width:240px; background-color:#729fcf'>
<img style='max-height: 25px' src=''>
<span style='color:#fff'>Share</span>
</div>
</a>
<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px; ' class=sfsi_responsive_fixed_width>
<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px; width:240px; background-color:#729fcf'>
<img style='max-height: 25px' src=''>
<span style='color:#fff'>Share</span>
</div>
</a>
<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px; ' class=sfsi_responsive_fixed_width>
<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px; width:240px; background-color:#729fcf'>
<img style='max-height: 25px' src=''>
<span style='color:#fff'>Share</span>
</div>
</a>
<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px; ' class=sfsi_responsive_fixed_width>
<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px; width:240px; background-color:#729fcf'>
<img style='max-height: 25px' src=''>
<span style='color:#fff'>Share</span>
</div>
</a>
</div></div> </div>
<footer class="entry-footer">
<span class="cat-links">Publié dans <a href="https://tribune-diplomatique-internationale.com/category/media/poli-migr-popu/" rel="category tag">1. Politique</a>, <a href="https://tribune-diplomatique-internationale.com/category/media/debinterv/" rel="category tag">12. Débats &amp; Interviews</a>, <a href="https://tribune-diplomatique-internationale.com/category/livr_etu_the_rev/institutions/" rel="category tag">2. Institutions</a>, <a href="https://tribune-diplomatique-internationale.com/category/media/education-formation/" rel="category tag">5. Education - Formation</a>, <a href="https://tribune-diplomatique-internationale.com/category/media/gouv-org-dirig-manag-meth-struc/" rel="category tag">8. Gouvernance &amp; Sécurité</a>, <a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/usa-can-am_lat/" rel="category tag">Amériques &amp; Caraïbes</a>, <a href="https://tribune-diplomatique-internationale.com/category/trib_int/pol_eco_dev_soc_cult_hist_inf/amer_nord-amer_sud-caraibes/" rel="category tag">Amériques &amp; Caraîbes</a>, <a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/" rel="category tag">CLIGNOTANTS</a>, <a href="https://tribune-diplomatique-internationale.com/category/real_int/dem/" rel="category tag">Droits &amp; Libertés</a>, <a href="https://tribune-diplomatique-internationale.com/category/trib_int/pol_eco_dev_soc_cult_hist_inf/" rel="category tag">ETATS membres de l'ONU</a>, <a href="https://tribune-diplomatique-internationale.com/category/trib_int/pol_eco_dev_soc_cult_hist_inf/amer_nord-amer_sud-caraibes/usa-etats_unis/" rel="category tag">Etats-Unis d'Amérique</a>, <a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/euro/" rel="category tag">Europe</a>, <a href="https://tribune-diplomatique-internationale.com/category/trib_int/pol_eco_dev_soc_cult_hist_inf/euro-pays_europe/" rel="category tag">Europe</a>, <a href="https://tribune-diplomatique-internationale.com/category/trib_int/pol_eco_dev_soc_cult_hist_inf/euro-pays_europe/france/" rel="category tag">France</a>, <a href="https://tribune-diplomatique-internationale.com/category/livr_etu_the_rev/" rel="category tag">LE BIBLIOPHILE</a>, <a href="https://tribune-diplomatique-internationale.com/category/real_int/media-real_int/" rel="category tag">Médias</a>, <a href="https://tribune-diplomatique-internationale.com/category/media/" rel="category tag">MEDIATISATION</a>, <a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/rencontre_seminaire_reunion/" rel="category tag">Rencontres / Séminaires</a></span><span class="tags-links">Tagged <a href="https://tribune-diplomatique-internationale.com/tag/cameras-pietons/" rel="tag">Caméras-piétons</a>, <a href="https://tribune-diplomatique-internationale.com/tag/desarmement/" rel="tag">desarmement</a>, <a href="https://tribune-diplomatique-internationale.com/tag/police-de-proximite/" rel="tag">police de proximité</a>, <a href="https://tribune-diplomatique-internationale.com/tag/reformes-pour-la-police/" rel="tag">réformes pour la police</a></span> </footer>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Publications">
<h2 class="screen-reader-text">Navigation de l’article</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://tribune-diplomatique-internationale.com/cogestion_contre_autogestion/" rel="prev">La cogestion contre l’autogestion</a></div><div class="nav-next"><a href="https://tribune-diplomatique-internationale.com/uesahara_occidentalterritoire_non_autonome/" rel="next">L’UE considère le Sahara occidental comme un territoire non autonome</a></div></div>
</nav> <div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cameras_pietonspolice_de_proximitedesarmementreformes_pour_la_police/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://tribune-diplomatique-internationale.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='31038' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="44a7145a65" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="112" /></p></form> </div>
</div>
</main>
</div>
<div class="col-lg-3 col-md-3">
<div id="secondary" class="widget-area dt-sidebar" role="complementary">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://tribune-diplomatique-internationale.com/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Rechercher" />
</form></aside> <div class="dt-news-list-4 dt-sidebar-news">
<div class="news-layout-tabs dt-news-layout-wrap" data-ajax="https://tribune-diplomatique-internationale.com/wp-admin/admin-ajax.php" data-instance="{&quot;category&quot;:&quot;27&quot;,&quot;no_of_posts&quot;:&quot;3&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;order&quot;:&quot;&quot;,&quot;_layout&quot;:4}">
<div class="widget-title filter-inside">
<h2 class="heading-label">MEDIAS</h2>
<span class="view-all-link"><a href="https://tribune-diplomatique-internationale.com/category/real_int/media-real_int/">[ Voir tout ]</a></span> </div>
<div class="news-tab-layout animate dt-news-layout4"><div class="news-tab-posts"> <div class="dt-news-post">
<figure class="dt-news-post-img">
<a href="https://tribune-diplomatique-internationale.com/un-document-de-strategie-du-renseignement-francais-met-en-garde-contre-la-violence-insurrectionnelle/" title="Un document de stratégie du renseignement français met en garde contre la «violence insurrectionnelle»"><img width="230" height="184" src="https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/07/cybersecurite-230x184.jpg" class="attachment-dt-featured-post-small size-dt-featured-post-small wp-post-image" alt="Un document de stratégie du renseignement français met en garde contre la «violence insurrectionnelle»" title="Un document de stratégie du renseignement français met en garde contre la «violence insurrectionnelle»" /></a> <a href="https://tribune-diplomatique-internationale.com/un-document-de-strategie-du-renseignement-francais-met-en-garde-contre-la-violence-insurrectionnelle/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
</figure>
<div class="dt-news-post-content">
<h3><a href="https://tribune-diplomatique-internationale.com/un-document-de-strategie-du-renseignement-francais-met-en-garde-contre-la-violence-insurrectionnelle/" title="Un document de stratégie du renseignement français met en garde contre la «violence insurrectionnelle»">Un document de stratégie du renseignement français met en garde contre la «violence insurrectionnelle»</a></h3>
</div>
</div>
<div class="dt-news-post">
<figure class="dt-news-post-img">
<a href="https://tribune-diplomatique-internationale.com/algerie-un-plurilinguisme-souriant-pour-une-revolution-joyeuse/" title="Algérie / Un plurilinguisme souriant pour une révolution joyeuse"><img width="230" height="184" src="https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/04/plurilinguisme-souriant-pour-une-revolution-joyeuse-3c6b0-230x184.jpg" class="attachment-dt-featured-post-small size-dt-featured-post-small wp-post-image" alt="Algérie / Un plurilinguisme souriant pour une révolution joyeuse" title="Algérie / Un plurilinguisme souriant pour une révolution joyeuse" /></a> <a href="https://tribune-diplomatique-internationale.com/algerie-un-plurilinguisme-souriant-pour-une-revolution-joyeuse/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
</figure>
<div class="dt-news-post-content">
<h3><a href="https://tribune-diplomatique-internationale.com/algerie-un-plurilinguisme-souriant-pour-une-revolution-joyeuse/" title="Algérie / Un plurilinguisme souriant pour une révolution joyeuse">Algérie / Un plurilinguisme souriant pour une révolution joyeuse</a></h3>
</div>
</div>
<div class="dt-news-post last">
<figure class="dt-news-post-img">
<a href="https://tribune-diplomatique-internationale.com/democratie-participative-et-lutte-des-classes-les-cas-francais-et-nicaraguayen/" title="Démocratie participative et lutte des classes : Les cas français et nicaraguayen"><img width="230" height="184" src="https://tribune-diplomatique-internationale.com/wp-content/uploads/2020/01/demo-nicaragua-230x184.jpg" class="attachment-dt-featured-post-small size-dt-featured-post-small wp-post-image" alt="Démocratie participative et lutte des classes : Les cas français et nicaraguayen" title="Démocratie participative et lutte des classes : Les cas français et nicaraguayen" /></a> <a href="https://tribune-diplomatique-internationale.com/democratie-participative-et-lutte-des-classes-les-cas-francais-et-nicaraguayen/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
</figure>
<div class="dt-news-post-content">
<h3><a href="https://tribune-diplomatique-internationale.com/democratie-participative-et-lutte-des-classes-les-cas-francais-et-nicaraguayen/" title="Démocratie participative et lutte des classes : Les cas français et nicaraguayen">Démocratie participative et lutte des classes : Les cas français et nicaraguayen</a></h3>
</div>
</div>
</div></div> </div>
</div>
<aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2> <ul>
<li><a href='https://tribune-diplomatique-internationale.com/2020/08/'>août 2020</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2020/07/'>juillet 2020</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2020/06/'>juin 2020</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2020/05/'>mai 2020</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2020/04/'>avril 2020</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2020/03/'>mars 2020</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2020/02/'>février 2020</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2020/01/'>janvier 2020</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/12/'>décembre 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/11/'>novembre 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/10/'>octobre 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/09/'>septembre 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/08/'>août 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/07/'>juillet 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/06/'>juin 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/05/'>mai 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/04/'>avril 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/03/'>mars 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/02/'>février 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/01/'>janvier 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2018/12/'>décembre 2018</a></li>
</ul>
</aside></div>
</div>
</div>
</div>
</div>
<footer class="dt-footer">
<div class="container">
<div class="dt-footer-cont">
<div class="row">
<div class="col-lg-3 col-md-3 col-sm-6">
<aside id="calendar-4" class="widget widget_calendar"><h2 class="widget-title">Dates</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>août 2020</caption>
<thead>
<tr>
<th scope="col" title="dimanche">D</th>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="https://tribune-diplomatique-internationale.com/2020/08/01/" aria-label="Publications publiées sur 1 August 2020">1</a></td>
</tr>
<tr>
<td><a href="https://tribune-diplomatique-internationale.com/2020/08/02/" aria-label="Publications publiées sur 2 August 2020">2</a></td><td><a href="https://tribune-diplomatique-internationale.com/2020/08/03/" aria-label="Publications publiées sur 3 August 2020">3</a></td><td><a href="https://tribune-diplomatique-internationale.com/2020/08/04/" aria-label="Publications publiées sur 4 August 2020">4</a></td><td><a href="https://tribune-diplomatique-internationale.com/2020/08/05/" aria-label="Publications publiées sur 5 August 2020">5</a></td><td><a href="https://tribune-diplomatique-internationale.com/2020/08/06/" aria-label="Publications publiées sur 6 August 2020">6</a></td><td><a href="https://tribune-diplomatique-internationale.com/2020/08/07/" aria-label="Publications publiées sur 7 August 2020">7</a></td><td><a href="https://tribune-diplomatique-internationale.com/2020/08/08/" aria-label="Publications publiées sur 8 August 2020">8</a></td>
</tr>
<tr>
<td><a href="https://tribune-diplomatique-internationale.com/2020/08/09/" aria-label="Publications publiées sur 9 August 2020">9</a></td><td id="today"><a href="https://tribune-diplomatique-internationale.com/2020/08/10/" aria-label="Publications publiées sur 10 August 2020">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
</tr>
<tr>
<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
</tr>
<tr>
<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td><td>31</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://tribune-diplomatique-internationale.com/2020/07/">&laquo; Juil</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside> </div>
<div class="col-lg-3 col-md-3 col-sm-6">
<div class="dt-social-icons">
<h2 class="widget-title">Suivez-nous</h2> <ul>
<li><a href="https://facebook.com/farid.daoudi.5" target="_blank"><i class="fa fa-facebook transition35"></i></a> </li>
<li><a href="https://twitter.com/DaoudiPartisan" target="_blank"><i class="fa fa-twitter transition35"></i></a> </li>
 <div class="clearfix"></div>
</ul>
</div>
</div>
<div class="col-lg-3 col-md-3 col-sm-6">
<aside id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal"><h2 class="widget-title">Être à jour</h2><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://tribune-diplomatique-internationale.com/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="S&#039;abonner"></form></div></aside> </div>
<div class="col-lg-3 col-md-3 col-sm-6">
<aside id="recent-posts-4" class="widget widget_recent_entries"> <h2 class="widget-title">Articles récents</h2> <ul>
<li>
<a href="https://tribune-diplomatique-internationale.com/uesahara_occidentalterritoire_non_autonome/">L’UE considère le Sahara occidental comme un territoire non autonome</a>
</li>
<li>
<a href="https://tribune-diplomatique-internationale.com/cameras_pietonspolice_de_proximitedesarmementreformes_pour_la_police/" aria-current="page">AU SERVICE DES CITOYENS ? Caméras-piétons, police de proximité ou désarmement: quelles réformes pour la police ?</a>
</li>
<li>
<a href="https://tribune-diplomatique-internationale.com/cogestion_contre_autogestion/">La cogestion contre l’autogestion</a>
</li>
<li>
<a href="https://tribune-diplomatique-internationale.com/cause_des_femmespretextepolitiques_punitives/">ENTRETIEN. « La cause des femmes sert de prétexte pour justifier des politiques de plus en plus punitives »</a>
</li>
<li>
<a href="https://tribune-diplomatique-internationale.com/covid-19sortie_de_crisetrois_scenarioschamp_des_possibles/">Covid-19 et sortie de crise : trois scénarios pour explorer le champ des possibles</a>
</li>
</ul>
</aside> </div>
</div>
</div>
</div>
<div class="dt-footer-bar">
<div class="container">
<div class="row">
<div class="col-lg-6 col-md-6">
<div class="dt-copyright">
&copy; 2020 <a href="https://tribune-diplomatique-internationale.com/" title="La Tribune Diplomatique Internationale">La Tribune Diplomatique Internationale</a>. Tous droits réservés. </div>
</div>
<div class="col-lg-6 col-md-6">

</div>
</div>
</div>
</div>
</footer>
<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a>
</div>
<div style="position:absolute;top:10px;left:8%;z-index:999999;" id="gtranslate_wrapper">
<a href="#" onclick="doGTranslate('fr|ar');return false;" title="العربية" class="glink nturl notranslate"><img src="//tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/flags/24/ar.png" height="24" width="24" alt="العربية" /> <span>AR</span></a> <a href="#" onclick="doGTranslate('fr|zh-CN');return false;" title="简体中文" class="glink nturl notranslate"><img src="//tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="简体中文" /> <span>ZH-CN</span></a> <a href="#" onclick="doGTranslate('fr|en');return false;" title="English" class="glink nturl notranslate"><img src="//tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>EN</span></a> <a href="#" onclick="doGTranslate('fr|fr');return false;" title="Français" class="glink nturl notranslate"><img src="//tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="Français" /> <span>FR</span></a> <a href="#" onclick="doGTranslate('fr|de');return false;" title="Deutsch" class="glink nturl notranslate"><img src="//tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="Deutsch" /> <span>DE</span></a> <a href="#" onclick="doGTranslate('fr|it');return false;" title="Italiano" class="glink nturl notranslate"><img src="//tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italiano" /> <span>IT</span></a> <a href="#" onclick="doGTranslate('fr|pt');return false;" title="Português" class="glink nturl notranslate"><img src="//tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="Português" /> <span>PT</span></a> <a href="#" onclick="doGTranslate('fr|ru');return false;" title="Русский" class="glink nturl notranslate"><img src="//tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="Русский" /> <span>RU</span></a> <a href="#" onclick="doGTranslate('fr|es');return false;" title="Español" class="glink nturl notranslate"><img src="//tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>ES</span></a> <a href="#" onclick="doGTranslate('fr|vi');return false;" title="Tiếng Việt" class="glink nturl notranslate"><img src="//tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/flags/24/vi.png" height="24" width="24" alt="Tiếng Việt" /> <span>VI</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'fr',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["ar","zh-CN","en","fr","de","it","pt","ru","es","vi"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'fr' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('fr|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';}});</script></div> 
<div id="fb-root"></div>
<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
<script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.57);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'a0JkMmlSemZVUVZzYmpSOWk2YWpnQ0RYbk5vT3d6RThLR2RMQ3pYNG9kYi9CNFU1SUllajdrSFo2NzhNdmdTckxESDZoWmJoWWN0cDQrenZsYjNvQXBmajE2YmtncFNGRStST1ZXM0Z2eWY0N0xzSWxIN3lKUVc5aDlXOGx5dTR8OEJJcTFOT1JRcC9RN2ozZHJrbFBwVmJuT3NBTnEya1VXTHJDQ28xb1dMRT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
<style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>
<script type='text/javascript'>
/* <![CDATA[ */
var MegamenuWp = {"ajax_url":"https:\/\/tribune-diplomatique-internationale.com\/wp-admin\/admin-ajax.php","loading_icon":"<div class=\"mega-spinner\"><div class=\"uil-squares-css\" style=\"transform:scale(0.4);\"><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><\/div><\/div>","theme_support":{"mobile_mod":992,"margin_top":1,"disable_auto_css":0},"mega_parent_level":"0","mega_content_left":"0","mega_content_right":"0","animation":"shift-up"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/easymega/assets/js/megamenu-wp.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tribune-diplomatique-internationale.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/tribune-diplomatique-internationale.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/tribune-diplomatique-internationale.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/tribune-diplomatique-internationale.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.4.2'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6Lcn2pcUAAAAAJeKNnoFntIzRhOOnANr-1tJ3jF4', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeKraIUAAAAAB8-B0bPY9t4nsLWKf-MjX7r75NO&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeKraIUAAAAAB8-B0bPY9t4nsLWKf-MjX7r75NO","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/themes/easymag/js/jquery.newsticker.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/themes/easymag/js/custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L\u2019adresse de messagerie n\u2019est pas correcte","name_error":"Le nom est obligatoire","surname_error":"Le nom est obligatoire","profile_error":"Un champ obligatoire n'est pas rempli","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.7.4'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.8'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
</body>
</html>
