<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tribune-diplomatique-internationale.com/xmlrpc.php">

<title>Politique et corruption à l&#039;Organisation mondiale de la santé (OMS) - La Tribune Diplomatique Internationale</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://tribune-diplomatique-internationale.com/politiquecorruptionoms/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Politique et corruption à l&#039;Organisation mondiale de la santé (OMS) - La Tribune Diplomatique Internationale" />
<meta property="og:description" content="Combien de millions d&#039;euros dépensés, et surtout, quelles rumeurs inquiétantes sur les risques sanitaires liés cette fois à la vaccination, qui pourraient même ne pas marcher!  Ainsi est née une psychose qui aurait pu faire la une des journaux même d&#039;une menace beaucoup plus palpable, beaucoup plus meurtrière et avec des effets qui ont déjà été ressentis jusqu&#039;aux os par une grande partie de la population mondiale: les effets climatiques de la pollution et du chemin de vie engendrée par l&#039;idéologie qui prévaut actuellement, celle du capitalisme extrême et injuste, &quot;déréglementée&quot; comme on l&#039;appelle dans la sobriété phraséologique de ses maîtres voleurs bien nantis." />
<meta property="og:url" content="https://tribune-diplomatique-internationale.com/politiquecorruptionoms/" />
<meta property="og:site_name" content="La Tribune Diplomatique Internationale" />
<meta property="article:publisher" content="https://www.facebook.com/farid.daoudi.5" />
<meta property="article:author" content="https://www.facebook.com/farid.daoudi.5" />
<meta property="article:published_time" content="2020-07-08T12:53:44+00:00" />
<meta property="article:modified_time" content="2020-07-08T12:55:31+00:00" />
<meta property="og:image" content="https://tribune-diplomatique-internationale.com/wp-content/uploads/2020/07/world-health-org-400x267-1.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="267" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@DaoudiPartisan" />
<meta name="twitter:site" content="@DaoudiPartisan" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tribune-diplomatique-internationale.com/#website","url":"https://tribune-diplomatique-internationale.com/","name":"La Tribune Diplomatique Internationale","description":"Dialoguer pour agir ensemble","publisher":{"@id":"https://tribune-diplomatique-internationale.com/#/schema/person/9c8682438e23b0e44df2b8d71ea9b3dd"},"potentialAction":[{"@type":"SearchAction","target":"https://tribune-diplomatique-internationale.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://tribune-diplomatique-internationale.com/politiquecorruptionoms/#primaryimage","inLanguage":"fr-FR","url":"https://tribune-diplomatique-internationale.com/wp-content/uploads/2020/07/world-health-org-400x267-1.jpg","width":400,"height":267},{"@type":"WebPage","@id":"https://tribune-diplomatique-internationale.com/politiquecorruptionoms/#webpage","url":"https://tribune-diplomatique-internationale.com/politiquecorruptionoms/","name":"Politique et corruption \u00e0 l'Organisation mondiale de la sant\u00e9 (OMS) - La Tribune Diplomatique Internationale","isPartOf":{"@id":"https://tribune-diplomatique-internationale.com/#website"},"primaryImageOfPage":{"@id":"https://tribune-diplomatique-internationale.com/politiquecorruptionoms/#primaryimage"},"datePublished":"2020-07-08T12:53:44+00:00","dateModified":"2020-07-08T12:55:31+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://tribune-diplomatique-internationale.com/politiquecorruptionoms/"]}]},{"@type":"Article","@id":"https://tribune-diplomatique-internationale.com/politiquecorruptionoms/#article","isPartOf":{"@id":"https://tribune-diplomatique-internationale.com/politiquecorruptionoms/#webpage"},"author":{"@id":"https://tribune-diplomatique-internationale.com/#/schema/person/9c8682438e23b0e44df2b8d71ea9b3dd"},"headline":"Politique et corruption \u00e0 l&rsquo;Organisation mondiale de la sant\u00e9 (OMS)","datePublished":"2020-07-08T12:53:44+00:00","dateModified":"2020-07-08T12:55:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tribune-diplomatique-internationale.com/politiquecorruptionoms/#webpage"},"publisher":{"@id":"https://tribune-diplomatique-internationale.com/#/schema/person/9c8682438e23b0e44df2b8d71ea9b3dd"},"image":{"@id":"https://tribune-diplomatique-internationale.com/politiquecorruptionoms/#primaryimage"},"keywords":"corruption,oms,sante","articleSection":"4. Sant\u00e9,8. Gouvernance &amp; S\u00e9curit\u00e9,9. Histoire,Droits &amp; Libert\u00e9s,Id\u00e9es / Opinions,K - O,M\u00e9dias,MEDIATISATION,Relations internationales,Rencontres / S\u00e9minaires","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://tribune-diplomatique-internationale.com/politiquecorruptionoms/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://tribune-diplomatique-internationale.com/#/schema/person/9c8682438e23b0e44df2b8d71ea9b3dd","name":"Farid DAOUDI","image":{"@type":"ImageObject","@id":"https://tribune-diplomatique-internationale.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/9debe1876d426910fa53ba7cfb689b3b?s=96&d=mm&r=g","caption":"Farid DAOUDI"},"logo":{"@id":"https://tribune-diplomatique-internationale.com/#personlogo"},"sameAs":["https://www.facebook.com/farid.daoudi.5","https://twitter.com/DaoudiPartisan"]}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Tribune Diplomatique Internationale &raquo; Flux" href="https://tribune-diplomatique-internationale.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Tribune Diplomatique Internationale &raquo; Flux des commentaires" href="https://tribune-diplomatique-internationale.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Tribune Diplomatique Internationale &raquo; Politique et corruption à l&rsquo;Organisation mondiale de la santé (OMS) Flux des commentaires" href="https://tribune-diplomatique-internationale.com/politiquecorruptionoms/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-137164061-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-137164061-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tribune-diplomatique-internationale.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css' href='https://tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-wp-css' href='https://tribune-diplomatique-internationale.com/wp-content/plugins/easymega/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='megamenu-wp-inline-css' type='text/css'>
.megamenu-wp-desktop #megamenu-wp-page .megamenu-wp .mega-item .mega-content li.mega-content-li { margin-top: 1px; }
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://tribune-diplomatique-internationale.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1593648034' type='text/css' media='all' />
<link rel='stylesheet' id='svg-flags-core-css-css' href='https://tribune-diplomatique-internationale.com/wp-content/plugins/svg-flags-lite/assets/flag-icon-css/css/flag-icon.min.css?ver=1584307896' type='text/css' media='all' />
<link rel='stylesheet' id='svg-flags-block-css-css' href='https://tribune-diplomatique-internationale.com/wp-content/plugins/svg-flags-lite/assets/css/block.styles.css?ver=https://tribune-diplomatique-internationale.com/wp-content/plugins/svg-flags-lite/assets/css/block.styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://tribune-diplomatique-internationale.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='svg-flags-plugin-css-css' href='https://tribune-diplomatique-internationale.com/wp-content/plugins/svg-flags-lite/assets/css/frontend.css?ver=1584307896' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css' href='https://tribune-diplomatique-internationale.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='disable_sfsi-css' href='https://tribune-diplomatique-internationale.com/wp-content/plugins/ultimate-social-media-icons/css/disable_sfsi.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://tribune-diplomatique-internationale.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://tribune-diplomatique-internationale.com/wp-content/themes/easymag/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css' href='https://tribune-diplomatique-internationale.com/wp-content/themes/easymag/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='meteocons-font-css' href='https://tribune-diplomatique-internationale.com/wp-content/themes/easymag/fonts/meteocons-font/stylesheet.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css' href='https://tribune-diplomatique-internationale.com/wp-content/themes/easymag/css/swiper.min.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='easymag-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='easymag-style-css' href='https://tribune-diplomatique-internationale.com/wp-content/themes/easymag/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='easymag-style-inline-css' type='text/css'>

	body,
	h1 a,
	h2 a,
	h3 a,
	h4 a,
	h5 a,
	h6 a,
	.dt-sidebar .dt-social-icons li .fa,
    a {
		color: #32363d;
	}
	
	body {
		font-size: 14px;
	}
	
	a:hover,
	.dt-footer-cont li a:hover,
	.dt-sec-menu li a:hover,
	.dt-featured-posts-wrap h2 a:hover,
	.dt-pagination-nav .current,
	.dt-footer .dt-news-layout-wrap a:hover {
		color: #680000;
	}
	.dt-news-layout2 .dt-news-post:hover,
	.dt-pagination-nav .current,
	.dt-pagination-nav a:hover {
		border-color: #680000 ;
	}
	.sticky {
		border-color: #680000 !important;
	}
	.dt-news-layout1 .dt-news-post-img .fa:hover,
	.dt-news-layout-half .dt-news-post-img .fa:hover,
	.dt-sidebar-news .dt-news-post-img .fa:hover,
	.dt-footer h2:after,
	.dt-footer .tagcloud a:hover,
	.dt-related-posts .dt-news-post-img .fa:hover,
	.dt-search-bar,
	.dt-category-posts .dt-news-post-img .fa:hover,
	.dt-category-post-readmore a:hover,
	.dt-nav-md-trigger:hover .fa,
	.tagcloud a:hover {
		background: #680000;
	}
	
	.dt-news-layout1 .dt-news-post-img .fa,
	.dt-news-layout-half .dt-news-post-img .fa,
	.dt-sidebar-news .dt-news-post-img .fa,
	.dt-related-posts .dt-news-post-img .fa,
	.dt-category-posts .dt-news-post-img .fa,
	#back-to-top:hover {
		background: rgba( 104,0,0,0.75 );
	}
	
	.dt-menu-bar,
	.dt-main-menu li ul {
		background: #680303;
	}
	
	.dt-main-menu li:hover,
	.dt-main-menu li a:hover,
	.dt-main-menu li.current-menu-item > a,
	.dt-nav-md li a:hover,
	.current-menu-item.menu-item-has-children {
		background: #f7a922;
		color: #fff;
	}
	.dt-related-posts li { width: calc(33.333333% - 20px); }
</style>
<link rel='stylesheet' id='newsletter-css' href='https://tribune-diplomatique-internationale.com/wp-content/plugins/newsletter/style.css?ver=6.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/tribune-diplomatique-internationale.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/themes/easymag/js/swiper.jquery.min.js?ver=3.2.5'></script>
<link rel='https://api.w.org/' href='https://tribune-diplomatique-internationale.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribune-diplomatique-internationale.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tribune-diplomatique-internationale.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://tribune-diplomatique-internationale.com/?p=28955' />
<link rel="alternate" type="application/json+oembed" href="https://tribune-diplomatique-internationale.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribune-diplomatique-internationale.com%2Fpolitiquecorruptionoms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tribune-diplomatique-internationale.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribune-diplomatique-internationale.com%2Fpolitiquecorruptionoms%2F&#038;format=xml" />
<style type="text/css">
			.site-title a,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
<style type="text/css">.grecaptcha-badge{
	visibility: collapse !important;  
}</style><link rel="icon" href="https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/02/cropped-icon-512-01-01-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/02/cropped-icon-512-01-01-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/02/cropped-icon-512-01-01-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/02/cropped-icon-512-01-01-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			nav.dt-menu-bar + div.dt-breadcrumbs { display: none; }		</style>
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-28955 single-format-standard wp-custom-logo group-blog">
<div class="dt-body-wrap">
<div class="dt-top-bar">
<div class="container">
<div class="row">
<div class="col-lg-6 col-md-6 col-sm-8 col-xs-7">
<div class="dt-bar-left">
<nav class="dt-sec-menu transition35">
<div class="menu-mymenu-ii-container"><ul id="top-bar-menu" class="menu"><li id="menu-item-5175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5175"><a href="https://tribune-diplomatique-internationale.com/category/livr_etu_the_rev/">LE BIBLIOPHILE</a>
<ul class="sub-menu">
<li id="menu-item-5169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5169"><a href="https://tribune-diplomatique-internationale.com/category/livr_etu_the_rev/auteurs/">1. Auteurs</a></li>
<li id="menu-item-5170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5170"><a href="https://tribune-diplomatique-internationale.com/category/livr_etu_the_rev/institutions/">2. Institutions</a></li>
<li id="menu-item-5171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5171"><a href="https://tribune-diplomatique-internationale.com/category/livr_etu_the_rev/echos-de-publications/">3. Echos de Publications</a>
<ul class="sub-menu">
<li id="menu-item-5173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5173"><a href="https://tribune-diplomatique-internationale.com/category/livr_etu_the_rev/echos-de-publications/critiques-douvrages/">Critiques d&rsquo;Ouvrages</a></li>
<li id="menu-item-5174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5174"><a href="https://tribune-diplomatique-internationale.com/category/livr_etu_the_rev/echos-de-publications/salons-marche-de-ledition/">Salons, Marché de l&rsquo;Edition</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-5176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5176"><a href="https://tribune-diplomatique-internationale.com/category/auteur_edit/">ESPACE AUTEURS / EDITEURS</a>
<ul class="sub-menu">
<li id="menu-item-5178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5178"><a href="https://tribune-diplomatique-internationale.com/category/auteur_edit/blog/">Blogs</a></li>
<li id="menu-item-5180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5180"><a href="https://tribune-diplomatique-internationale.com/category/auteur_edit/presse/">Revue de Presse</a></li>
<li id="menu-item-5179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5179"><a href="https://tribune-diplomatique-internationale.com/category/auteur_edit/tv_radio-retrans-differe/">Rediffusions (TV, Radio)</a></li>
<li id="menu-item-5177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5177"><a href="https://tribune-diplomatique-internationale.com/category/auteur_edit/auto-edition-diffusion-libre/">Auto-Edition-Diffusion Libre</a></li>
</ul>
</li>
<li id="menu-item-6058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6058"><a href="https://tribune-diplomatique-internationale.com/contact/">Contact</a></li>
<li id="menu-item-15572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15572"><a href="https://tribune-diplomatique-internationale.com/qui-sommes-nous/">Qui sommes-nous ?</a>
<ul class="sub-menu">
<li id="menu-item-15573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15573"><a href="https://tribune-diplomatique-internationale.com/lectrices-lecteurs-faites-donc-votre-journal/">Lecteurs, c&rsquo;est votre journal !</a></li>
<li id="menu-item-15574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15574"><a href="https://tribune-diplomatique-internationale.com/charte/">Charte éditoriale</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="dt-sec-nav">
<i class="fa fa-bars"></i>
</div>
<div class="dt-date">
<p>jeudi, 9 juillet 2020</p>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-4 col-xs-5">
<div class="dt-top-social">
<span class="dt-social-trigger transition35"><i class="fa fa-share-alt transition35"></i> </span>
<span class="dt-social-icons-lg">
<aside id="search-6" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://tribune-diplomatique-internationale.com/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Rechercher" />
</form></aside> </span>
</div>
</div>
</div>
</div>
</div>
<div class="dt-top-social dt-social-sticky-bar transition35">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="dt-social-sticky-wrap">
<aside id="search-6" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://tribune-diplomatique-internationale.com/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Rechercher" />
</form></aside> </div>
</div>
</div>
</div>
</div>
<header class="dt-header">
<div class="container">
<div class="row">
<div class="col-lg-4 col-md-4">
<div class="dt-logo">
<a href="https://tribune-diplomatique-internationale.com/" class="custom-logo-link" rel="home"><img width="612" height="262" src="https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/02/cropped-La-Tribune-Diplomatique-LOGO2-01.jpg" class="custom-logo" alt="La Tribune Diplomatique Internationale" srcset="https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/02/cropped-La-Tribune-Diplomatique-LOGO2-01.jpg 612w, https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/02/cropped-La-Tribune-Diplomatique-LOGO2-01-300x128.jpg 300w" sizes="(max-width: 612px) 100vw, 612px" /></a> <p class="site-title"><a href="https://tribune-diplomatique-internationale.com/" rel="home">La Tribune Diplomatique Internationale</a></p>
<p class="site-description">Dialoguer pour agir ensemble</p>
</div>
</div>
<div class="col-lg-8 col-md-8">
<div class="dt-top-ads">
<a href="https://tribune-diplomatique-internationale.com/" title="Site critique d&#039;informations et d&#039;analyses" rel="dofollow" target="_blank"><img src="https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/02/news-1074604-hd-globe-journal-781x181.jpg" alt="Site critique d&#039;informations et d&#039;analyses"> </a>
</div>
</div>
</div>
</div>
</header>
<nav class="dt-menu-bar">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="dt-main-menu">
<div class="menu-mymenu-container"><ul id="primary-menu" class="dt-nav-menu"><li id="menu-item-2745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2745"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/">MONDE</a>
<ul class="sub-menu">
<li id="menu-item-2748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2748"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/afri/">Afrique</a></li>
<li id="menu-item-2749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2749"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/usa-can-am_lat/">Amériques &#038; Caraîbes</a></li>
<li id="menu-item-2750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2750"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/asie-ocea/">Asie &#038; Océanie</a></li>
<li id="menu-item-2751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2751"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/euro/">Europe</a></li>
<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2746"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/">Maghreb</a>
<ul class="sub-menu">
<li id="menu-item-3634" class="flagicons menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3634"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/alg/">Algérie</a></li>
<li id="menu-item-3631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3631"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/mar/">Maroc</a></li>
<li id="menu-item-3633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3633"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/tun/">Tunisie</a></li>
<li id="menu-item-3630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3630"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/lib/">Libye</a></li>
<li id="menu-item-3632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3632"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/maur/">Mauritanie</a></li>
</ul>
</li>
<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/moy_ori/">Moyen-Orient</a></li>
</ul>
</li>
<li id="menu-item-2752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2752"><a href="https://tribune-diplomatique-internationale.com/category/media/">MEDIATISATION</a>
<ul class="sub-menu">
<li id="menu-item-2754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2754"><a href="https://tribune-diplomatique-internationale.com/category/media/poli-migr-popu/">1. Politique</a></li>
<li id="menu-item-2753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2753"><a href="https://tribune-diplomatique-internationale.com/category/media/eco-indust-agri-crois-empl-accor-euro-dollar/">2. Economie &#038; Finances</a></li>
<li id="menu-item-5255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5255"><a href="https://tribune-diplomatique-internationale.com/category/media/indust_prod/">3. Agriculture / Industrie</a></li>
<li id="menu-item-2757" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2757"><a href="https://tribune-diplomatique-internationale.com/category/media/sante/">4. Santé</a></li>
<li id="menu-item-2756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2756"><a href="https://tribune-diplomatique-internationale.com/category/media/education-formation/">5. Education &#8211; Formation</a></li>
<li id="menu-item-2758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2758"><a href="https://tribune-diplomatique-internationale.com/category/media/sci_tech/">6. Sciences &#038; Techniques</a></li>
<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://tribune-diplomatique-internationale.com/category/media/asso-creat/">7. Vie Créative</a></li>
<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2761"><a href="https://tribune-diplomatique-internationale.com/category/media/gouv-org-dirig-manag-meth-struc/">8. Gouvernance &#038; Sécurité</a></li>
<li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5256"><a href="https://tribune-diplomatique-internationale.com/category/media/hist-memo-archives-ecrits/">9. Histoire</a></li>
<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://tribune-diplomatique-internationale.com/category/media/cult-anim-art/">10. Culture &#038; Loisirs</a></li>
<li id="menu-item-2759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2759"><a href="https://tribune-diplomatique-internationale.com/category/media/soc/">11. Société &#038; Environnement</a></li>
<li id="menu-item-5254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5254"><a href="https://tribune-diplomatique-internationale.com/category/media/debinterv/">12. Débats &#038; Interviews</a></li>
</ul>
</li>
<li id="menu-item-3649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3649"><a href="https://tribune-diplomatique-internationale.com/category/real_int/">REALITES</a>
<ul class="sub-menu">
<li id="menu-item-3652" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3652"><a href="https://tribune-diplomatique-internationale.com/category/real_int/dem/">Droits &#038; Libertés</a></li>
<li id="menu-item-3651" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3651"><a href="https://tribune-diplomatique-internationale.com/category/real_int/media-real_int/">Médias</a></li>
<li id="menu-item-3650" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3650"><a href="https://tribune-diplomatique-internationale.com/category/real_int/rel_int/">Relations internationales</a></li>
<li id="menu-item-3653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3653"><a href="https://tribune-diplomatique-internationale.com/category/real_int/sondage_opinion/">Sondages / Enquêtes</a></li>
</ul>
</li>
<li id="menu-item-6675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6675"><a href="https://tribune-diplomatique-internationale.com/presentation/">Tribune Diplomatique Internationale</a>
<ul class="sub-menu">
<li id="menu-item-6918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6918"><a href="https://tribune-diplomatique-internationale.com/presentation/">Présentation de la Revue</a></li>
<li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2763"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/pol_eco_dev_soc_cult_hist_inf/">ETATS membres de l&rsquo;ONU</a>
<ul class="sub-menu">
<li id="menu-item-6760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6760"><a href="https://tribune-diplomatique-internationale.com/afrique-moyen-orient/">Afrique &#038; Moyen-Orient</a></li>
<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://tribune-diplomatique-internationale.com/ameriques-caraibes/">Amériques &#038; Caraïbes</a></li>
<li id="menu-item-7126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7126"><a href="https://tribune-diplomatique-internationale.com/asie-oceanie/">Asie &#038; Océanie</a></li>
<li id="menu-item-7032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7032"><a href="https://tribune-diplomatique-internationale.com/europe/">Europe</a></li>
</ul>
</li>
<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5258"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/">ORGANISATIONS Internationales</a>
<ul class="sub-menu">
<li id="menu-item-6292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6292"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/org_inter-a-e/">A &#8211; E</a></li>
<li id="menu-item-6293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6293"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/f-j/">F &#8211; J</a></li>
<li id="menu-item-6294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6294"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/k-o/">K &#8211; O</a></li>
<li id="menu-item-6295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6295"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/p-t/">P &#8211; T</a></li>
<li id="menu-item-6296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6296"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/u-z/">U &#8211; Z</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-2784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2784"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/">Lire « L&rsquo;Algérie Aléatoire »</a>
<ul class="sub-menu">
<li id="menu-item-2785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2785"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/intro-preface/">Introduction</a></li>
<li id="menu-item-2786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/plan-detaille-de-louvrage/">Plan Détaillé de l&rsquo;Ouvrage</a></li>
<li id="menu-item-5393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5393"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/1-ladministration-publique/">1. L&rsquo;Administration Publique</a></li>
<li id="menu-item-5394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5394"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/agri/">2. L&rsquo;Agriculture</a></li>
<li id="menu-item-5395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5395"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/3-le-cadre-de-vie/">3. Le Cadre de Vie</a></li>
<li id="menu-item-5396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5396"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/4-les-communications/">4. Les Communications</a></li>
<li id="menu-item-5397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5397"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/5-la-culture/">5. La Culture</a></li>
<li id="menu-item-5398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5398"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/6-la-defense-nationale/">6. La Défense Nationale</a></li>
<li id="menu-item-5399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5399"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/7-leconomie-generale/">7. L&rsquo;Economie Générale</a></li>
<li id="menu-item-5400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5400"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/8-lenseignement/">8. L&rsquo;Enseignement</a></li>
<li id="menu-item-5401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5401"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/9-lentreprise/">9. L&rsquo;Entreprise</a></li>
<li id="menu-item-5402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5402"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/10-les-finances/">10. Les Finances</a></li>
<li id="menu-item-5403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5403"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/11-lindustrie/">11. L&rsquo;Industrie</a></li>
<li id="menu-item-5404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5404"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/12-linformation/">12. L&rsquo;Information</a></li>
<li id="menu-item-5405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5405"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/13-les-institutions/">13. Les Institutions</a></li>
<li id="menu-item-5406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5406"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/14-les-questions-internationales/">14. Les Questions Internationales</a></li>
<li id="menu-item-5407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5407"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/15-les-questions-juridiques/">15. Les Questions Juridiques</a></li>
<li id="menu-item-5408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5408"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/16-les-questions-sociales/">16. Les Questions Sociales</a></li>
<li id="menu-item-5409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5409"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/17-les-ressources/">17. Les Ressources</a></li>
<li id="menu-item-5410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5410"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/18-les-sciences/">18. Les Sciences</a></li>
<li id="menu-item-5411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5411"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/19-les-services/">19. Les Services</a></li>
<li id="menu-item-5412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5412"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/20-le-travail/">20. Le Travail</a></li>
<li id="menu-item-5413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5413"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/21-la-vie-politique/">21. La Vie Politique</a></li>
<li id="menu-item-2788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2788"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/conclusion/">Conclusion</a></li>
<li id="menu-item-2787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2787"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/references-bibliographiques/">Références Bibliographiques</a></li>
</ul>
</li>
<li id="menu-item-2790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2790"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/">TELEVIDEOCLUB</a>
<ul class="sub-menu">
<li id="menu-item-2795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2795"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/direct/">En Direct</a></li>
<li id="menu-item-2791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2791"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/mediatheque/">Médiathèque</a>
<ul class="sub-menu">
<li id="menu-item-2793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2793"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/mediatheque/videos/">Vidéos</a></li>
<li id="menu-item-2792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2792"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/mediatheque/podcasts-enregistrement/">Podcasts</a></li>
<li id="menu-item-26072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26072"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/mediatheque/albums/">Albums</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-6056" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6056"><a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/">CLIGNOTANTS</a>
<ul class="sub-menu">
<li id="menu-item-26089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26089"><a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/idee/">Idées / Opinions</a></li>
<li id="menu-item-26087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26087"><a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/info_brev/">Nouvelles / Brèves</a></li>
<li id="menu-item-26088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26088"><a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/rencontre_seminaire_reunion/">Rencontres / Séminaires</a></li>
<li id="menu-item-26090" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-26090"><a href="https://tribune-diplomatique-internationale.com/plan-de-site/">Plan du Site (en 30 sec.)</a></li>
</ul>
</li>
</ul></div> </div>
<div class="dt-main-menu-md">
<div class="row">
<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8">
<div class="dt-logo-md">
<a href="https://tribune-diplomatique-internationale.com/" rel="home">La Tribune Diplomatique Internationale</a>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
<div class="dt-nav-md-trigger">
<i class="fa fa-bars transition35"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="dt-nav-md transition35">
<div class="menu-mymenu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2745"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/">MONDE</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2748"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/afri/">Afrique</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2749"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/usa-can-am_lat/">Amériques &#038; Caraîbes</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2750"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/asie-ocea/">Asie &#038; Océanie</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2751"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/euro/">Europe</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2746"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/">Maghreb</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="flagicons menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3634"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/alg/">Algérie</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3631"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/mar/">Maroc</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3633"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/tun/">Tunisie</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3630"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/lib/">Libye</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3632"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/maghreb/maur/">Mauritanie</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://tribune-diplomatique-internationale.com/category/afr-eur-usa-am_lat-asie-moy_ori/moy_ori/">Moyen-Orient</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2752"><a href="https://tribune-diplomatique-internationale.com/category/media/">MEDIATISATION</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2754"><a href="https://tribune-diplomatique-internationale.com/category/media/poli-migr-popu/">1. Politique</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2753"><a href="https://tribune-diplomatique-internationale.com/category/media/eco-indust-agri-crois-empl-accor-euro-dollar/">2. Economie &#038; Finances</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5255"><a href="https://tribune-diplomatique-internationale.com/category/media/indust_prod/">3. Agriculture / Industrie</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2757"><a href="https://tribune-diplomatique-internationale.com/category/media/sante/">4. Santé</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2756"><a href="https://tribune-diplomatique-internationale.com/category/media/education-formation/">5. Education &#8211; Formation</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2758"><a href="https://tribune-diplomatique-internationale.com/category/media/sci_tech/">6. Sciences &#038; Techniques</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://tribune-diplomatique-internationale.com/category/media/asso-creat/">7. Vie Créative</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2761"><a href="https://tribune-diplomatique-internationale.com/category/media/gouv-org-dirig-manag-meth-struc/">8. Gouvernance &#038; Sécurité</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5256"><a href="https://tribune-diplomatique-internationale.com/category/media/hist-memo-archives-ecrits/">9. Histoire</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://tribune-diplomatique-internationale.com/category/media/cult-anim-art/">10. Culture &#038; Loisirs</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2759"><a href="https://tribune-diplomatique-internationale.com/category/media/soc/">11. Société &#038; Environnement</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5254"><a href="https://tribune-diplomatique-internationale.com/category/media/debinterv/">12. Débats &#038; Interviews</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3649"><a href="https://tribune-diplomatique-internationale.com/category/real_int/">REALITES</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3652"><a href="https://tribune-diplomatique-internationale.com/category/real_int/dem/">Droits &#038; Libertés</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3651"><a href="https://tribune-diplomatique-internationale.com/category/real_int/media-real_int/">Médias</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3650"><a href="https://tribune-diplomatique-internationale.com/category/real_int/rel_int/">Relations internationales</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3653"><a href="https://tribune-diplomatique-internationale.com/category/real_int/sondage_opinion/">Sondages / Enquêtes</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6675"><a href="https://tribune-diplomatique-internationale.com/presentation/">Tribune Diplomatique Internationale</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6918"><a href="https://tribune-diplomatique-internationale.com/presentation/">Présentation de la Revue</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2763"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/pol_eco_dev_soc_cult_hist_inf/">ETATS membres de l&rsquo;ONU</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6760"><a href="https://tribune-diplomatique-internationale.com/afrique-moyen-orient/">Afrique &#038; Moyen-Orient</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://tribune-diplomatique-internationale.com/ameriques-caraibes/">Amériques &#038; Caraïbes</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7126"><a href="https://tribune-diplomatique-internationale.com/asie-oceanie/">Asie &#038; Océanie</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7032"><a href="https://tribune-diplomatique-internationale.com/europe/">Europe</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5258"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/">ORGANISATIONS Internationales</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6292"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/org_inter-a-e/">A &#8211; E</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6293"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/f-j/">F &#8211; J</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6294"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/k-o/">K &#8211; O</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6295"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/p-t/">P &#8211; T</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6296"><a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/u-z/">U &#8211; Z</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2784"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/">Lire « L&rsquo;Algérie Aléatoire »</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2785"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/intro-preface/">Introduction</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/plan-detaille-de-louvrage/">Plan Détaillé de l&rsquo;Ouvrage</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5393"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/1-ladministration-publique/">1. L&rsquo;Administration Publique</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5394"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/agri/">2. L&rsquo;Agriculture</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5395"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/3-le-cadre-de-vie/">3. Le Cadre de Vie</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5396"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/4-les-communications/">4. Les Communications</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5397"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/5-la-culture/">5. La Culture</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5398"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/6-la-defense-nationale/">6. La Défense Nationale</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5399"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/7-leconomie-generale/">7. L&rsquo;Economie Générale</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5400"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/8-lenseignement/">8. L&rsquo;Enseignement</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5401"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/9-lentreprise/">9. L&rsquo;Entreprise</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5402"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/10-les-finances/">10. Les Finances</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5403"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/11-lindustrie/">11. L&rsquo;Industrie</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5404"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/12-linformation/">12. L&rsquo;Information</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5405"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/13-les-institutions/">13. Les Institutions</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5406"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/14-les-questions-internationales/">14. Les Questions Internationales</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5407"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/15-les-questions-juridiques/">15. Les Questions Juridiques</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5408"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/16-les-questions-sociales/">16. Les Questions Sociales</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5409"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/17-les-ressources/">17. Les Ressources</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5410"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/18-les-sciences/">18. Les Sciences</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5411"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/19-les-services/">19. Les Services</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5412"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/20-le-travail/">20. Le Travail</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5413"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/21-la-vie-politique/">21. La Vie Politique</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2788"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/conclusion/">Conclusion</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2787"><a href="https://tribune-diplomatique-internationale.com/category/alg_alea/references-bibliographiques/">Références Bibliographiques</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2790"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/">TELEVIDEOCLUB</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2795"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/direct/">En Direct</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2791"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/mediatheque/">Médiathèque</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2793"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/mediatheque/videos/">Vidéos</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2792"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/mediatheque/podcasts-enregistrement/">Podcasts</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26072"><a href="https://tribune-diplomatique-internationale.com/category/tele_vid/mediatheque/albums/">Albums</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6056"><a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/">CLIGNOTANTS</a><span class="nav-toggle-subarrow"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26089"><a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/idee/">Idées / Opinions</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26087"><a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/info_brev/">Nouvelles / Brèves</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26088"><a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/rencontre_seminaire_reunion/">Rencontres / Séminaires</a><span class="nav-toggle-subarrow"></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-26090"><a href="https://tribune-diplomatique-internationale.com/plan-de-site/">Plan du Site (en 30 sec.)</a><span class="nav-toggle-subarrow"></span></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</nav>
<div class="dt-breadcrumbs">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<ul id="dt_breadcrumbs"><li><a href="https://tribune-diplomatique-internationale.com">Accueil</a></li><li class="separator"> / </li><li><a href="https://tribune-diplomatique-internationale.com/category/media/sante/" rel="category tag">4. Santé</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/media/gouv-org-dirig-manag-meth-struc/" rel="category tag">8. Gouvernance &amp; Sécurité</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/media/hist-memo-archives-ecrits/" rel="category tag">9. Histoire</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/real_int/dem/" rel="category tag">Droits &amp; Libertés</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/idee/" rel="category tag">Idées / Opinions</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/k-o/" rel="category tag">K - O</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/real_int/media-real_int/" rel="category tag">Médias</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/media/" rel="category tag">MEDIATISATION</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/real_int/rel_int/" rel="category tag">Relations internationales</a> </li><li class="separator"> / </li><li> <a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/rencontre_seminaire_reunion/" rel="category tag">Rencontres / Séminaires</a></li><li class="separator"> / </li><li>Politique et corruption à l&rsquo;Organisation mondiale de la santé (OMS)</li></ul> </div>
</div>
</div>
</div>
<div class="dt-default-single-page">
<div class="container">
<div class="row">
<div class="col-lg-9 col-md-9">
<main id="main" class="site-main" role="main">
<article id="post-28955" class="post-28955 post type-post status-publish format-standard has-post-thumbnail hentry category-sante category-gouv-org-dirig-manag-meth-struc category-hist-memo-archives-ecrits category-dem category-idee category-k-o category-media-real_int category-media category-rel_int category-rencontre_seminaire_reunion tag-corruption tag-oms tag-sante">
<header class="entry-header">
<h1 class="entry-title">Politique et corruption à l&rsquo;Organisation mondiale de la santé (OMS)</h1> <div class="entry-meta">
<span class="posted-on"><a href="https://tribune-diplomatique-internationale.com/politiquecorruptionoms/" rel="bookmark"><time class="entry-date published" datetime="2020-07-08T12:53:44+00:00">8 juillet 2020</time><time class="updated" datetime="2020-07-08T12:55:31+00:00">8 juillet 2020</time></a></span> </div>
</header>
<div class="entry-content">
<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p><a href="https://www.globalresearch.ca/politics-corruption-who/5702045"><img class="wp-image-11986 alignleft" src="https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/07/mondialisationca-2.jpg" alt="" width="52" height="52" srcset="https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/07/mondialisationca-2.jpg 225w, https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/07/mondialisationca-2-150x150.jpg 150w" sizes="(max-width: 52px) 100vw, 52px" /></a>  Par le <a title="Messages du Dr Pascal Sacré" href="https://www.globalresearch.ca/author/pascal-sacre">Dr Pascal Sacré</a></p>
<p>Cet article, traduit du français, a été rédigé avant l&rsquo;épidémie de coronavirus de Wuhan.</p>
<p>***</p>
<p><em><img class="wp-image-28956 alignleft" src="https://tribune-diplomatique-internationale.com/wp-content/uploads/2020/07/world-health-org-400x267-1-300x200.jpg" alt="" width="167" height="111" srcset="https://tribune-diplomatique-internationale.com/wp-content/uploads/2020/07/world-health-org-400x267-1-300x200.jpg 300w, https://tribune-diplomatique-internationale.com/wp-content/uploads/2020/07/world-health-org-400x267-1.jpg 400w" sizes="(max-width: 167px) 100vw, 167px" />  L&rsquo;OMS [en français] est l&rsquo;Organisation mondiale de la santé. «WHO» en anglais &#8211; et c&rsquo;est beaucoup plus approprié. Qui est-ce vraiment?</em></p>
<p><em>Le monde s&rsquo;entendrait-il mieux sans cette tenue, qui est en théorie une si bonne idée? Serions-nous en meilleure santé?</em></p>
<p>La question est aussi grave que pertinente.</p>
<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p>Bien qu&rsquo;un seul décès soit un décès de trop, par rapport aux prévisions alarmistes de cette organisation professionnelle qui ont été imposées à tous les ministères de la santé du monde entier, on pourrait dire que la pandémie virale H1N1, version 2009, n&rsquo;a jusqu&rsquo;à présent pas produit beaucoup plus qu&rsquo;une souris.</p>
<p>Mais quel spectacle fabuleux pour les médias!</p>
<p>Quelle panique brillamment organisée!</p>
<p>Combien de millions d&rsquo;euros dépensés, et surtout, quelles rumeurs inquiétantes sur les risques sanitaires liés cette fois à la vaccination, qui pourraient même ne pas marcher!</p>
<p>Ainsi est née une psychose qui aurait pu faire la une des journaux même d&rsquo;une menace beaucoup plus palpable, beaucoup plus meurtrière et avec des effets qui ont déjà été ressentis jusqu&rsquo;aux os par une grande partie de la population mondiale: les effets climatiques de la pollution et du chemin de vie engendrée par l&rsquo;idéologie qui prévaut actuellement, celle du capitalisme extrême et injuste, «déréglementée» comme on l&rsquo;appelle dans la phraséologie sobre de ses maîtres voleurs bien nantis.</p>
<p>Pendant ce temps, les médias, ignorant un instant ses célébrités et ses matchs de football, ont choisi de concentrer les projecteurs &#8211; et donc le regard du mouton spectateur &#8211; sur les représentants, experts et porte-parole de cette organisation, l&rsquo;OMS. Jusqu&rsquo;à cette année, son existence a pu être une nouvelle pour certaines personnes, mais maintenant son importance est évidente.</p>
<p>On nous a montré des gens au visage sérieux et à l&rsquo;air professionnel, du genre à qui les mortels ordinaires ont tendance à attribuer une véritable compétence et une intégrité évidente.</p>
<p>Leur héraut, élevé par certains au rang de héros, s&rsquo;appelle Margaret Chan. Si ses manières ne suscitent pas beaucoup de sympathie, <a href="http://www.who.int/dg/chan/en/index.html">son curriculum vitae parle de lui-même</a> .</p>
<div class="page" title="Page 2">
<div class="layoutArea">
<div class="column">
<p><strong>QUI: les faits</strong></p>
<p>Comme d&rsquo;autres organisations mondiales nées des cendres de la guerre de 1940-45 (l&rsquo;OMC, successeur du GATT, le FMI, l&rsquo;ONU, successeur de la Société des Nations), l&rsquo;OMS est une sorte de superministie transnationale, en l&rsquo;occurrence pour santé.</p>
<p>Son pouvoir l&#8217;emporte sur celui de ses équivalents nationaux. Il n&rsquo;est pas soumis à des procédures électorales véritablement démocratiques, au sens de représenter le choix exprimé par les populations de ses pays membres. Cela est vrai de toutes ces organisations qui contrôlent en fait notre vie quotidienne dans leurs domaines respectifs. <a href="https://www.who.int/about/brochure_fr.pdf">Sa constitution est entrée en vigueur le 7 avril 1948</a> .</p>
<p>Toutes ces organisations sont en quelque sorte comme les armes, les tentacules d&rsquo;une énorme pieuvre dont le but est de coordonner, d&rsquo;améliorer et de renforcer une action significative à l&rsquo;échelle planétaire.</p>
<p>Pour clarifier un point crucial: il serait trompeur de penser que ces organisations entreprennent quoi que ce soit indépendamment les unes des autres. On pourrait aussi bien imaginer que le foie peut continuer à faire son propre travail sans être du tout impliqué dans le cœur ou les reins.</p>
<p>Tous travaillent vers les mêmes objectifs, chacun dans leur sphère de spécialisation, et répondent tous à l&rsquo;ONU et à ceux qui financent.</p>
<p><strong>L&rsquo;OMS n&rsquo;a rien à se reprocher</strong></p>
<p>Si vous visitez le site officiel de l&rsquo;OMS, vous aurez bien sûr l&rsquo;impression que cette organisation a un bilan impeccable et mérite d&rsquo;être <a href="https://www.who.int/about/en/index.html">félicitée pour ses actes humanitaires</a> .</p>
<p>C&rsquo;est un peu comme Monsanto, cette multinationale qui domine le marché de l&rsquo;agro-industrie et veut imposer au monde entier ses semences GM complètes avec le gène Terminator (1), mais qui essaie de vous faire croire que le bien-être et le développement des pauvres pays est sa principale préoccupation.</p>
<p>Quoi qu&rsquo;il en soit, comme dans tout tribunal, il est démocratique, éclairé, moderne, de donner à la partie «accusée» la possibilité de plaider sa cause.</p>
<p>Quant aux accusations de corruption et de collusion avec les laboratoires pharmaceutiques dans le cadre de la campagne mondiale de vaccination de 2009, c&rsquo;est <strong>Margaret Chan</strong> en personne qui s&rsquo;est mobilisée pour défendre la réputation de l&rsquo;OMS.</p>
<p>Il est important de réaliser que les accusations sont lourdes, bien argumentées et formulées par des institutions bien établies et prononcées par des scientifiques et des journalistes d&rsquo;investigation crédibles et dignes de confiance. Il est difficile de les rejeter tous comme une poignée de théoriciens du complot, comme cela se produit régulièrement de nos jours dès qu&rsquo;un débat intéressant et argumenté est lancé sur une question sensible (la version officielle des attentats du 11 septembre, la théorie du GIEC le réchauffement climatique, les intentions nucléaires de l&rsquo;Iran, etc.).</p>
<p>Il est vrai qu&rsquo;il y a une certaine logique à avoir une certaine collaboration entre l&rsquo;OMS et les sociétés pharmaceutiques qui produisent les médicaments.</p>
<p>Il est cependant légitime de s&rsquo;interroger sur le rôle exact joué par ces entreprises dans les décisions finalement prises par l&rsquo;OMS et sur leur réelle influence.</p>
<p>Selon l&rsquo;OMS, il existe de nombreuses garanties pour gérer les conflits d&rsquo;intérêts potentiels, ainsi que la manière dont ils sont perçus par l&rsquo;opinion publique.</p>
<p>Les experts externes qui conseillent l&rsquo;OMS sont […] tenus de fournir une déclaration d&rsquo;absence de conflit d&rsquo;intérêts ainsi que tous les détails professionnels et financiers qui pourraient compromettre l&rsquo;impartialité de leurs opinions. Des procédures sont en place pour identifier, rechercher et évaluer les éventuels conflits d&rsquo;intérêts, les divulguer et prendre les mesures appropriées, telles que l&rsquo;exclusion d&rsquo;un expert d&rsquo;un organe consultatif, d&rsquo;un groupe d&rsquo;étude d&rsquo;experts ou d&rsquo;une réunion.</p>
<div class="page" title="Page 3">
<div class="layoutArea">
<div class="column">
<blockquote><p><em>Toujours selon l&rsquo;OMS, <strong>les membres du comité d&rsquo;urgence </strong>doivent jurer en l’absence de tout conflit d’intérêts. Les membres du Comité sont choisis parmi une liste d&rsquo;environ 160 experts couvrant un éventail de domaines de la santé publique. Le règlement sanitaire international (RSI) entré en vigueur en 2007 prévoit également une décision visant à coordonner la réponse aux urgences de santé publique à l&rsquo;échelle internationale, comme la pandémie de virus H1N1. Mais le RSI comprend également des dispositions pour la mise en place, en cas de pandémie, d&rsquo;un comité d&rsquo;urgence qui conseille le directeur général sur des questions telles que la nécessité d&rsquo;élever le niveau d&rsquo;alerte, de recommander des mesures temporaires, etc. Tous les membres du comité d&rsquo;urgence auront signé un accord de confidentialité, fourni une déclaration de non-conflit d&rsquo;intérêts et accepté de consacrer du temps en tant que consultant à l&rsquo;accomplissement de leur mission, sans compensation.</em></p></blockquote>
<p>Admirables principes, mais sans fondement en fait!</p>
<p>Plus de détails concernant la France:</p>
<p><strong>Qui sont les experts français? </strong>Au nom de la France, on retrouve parmi les consultants de l&rsquo;OMS et du Groupe SAGE, plusieurs membres de l&rsquo;Agence de Médecine Préventive (AMP), agence qui répertorie son partenaire industriel comme Sanofi Pasteur, Sanofi Aventis. On retrouve également le professeur Daniel Floret, président du Comité Technique de Vaccination, <a href="http://www.hcsp.fr/docspdf/docext/dadpi2007.pdf">qui répertorie de nombreuses </a> <a href="http://www.hcsp.fr/docspdf/docext/dadpi2007.pdf">collaborations avec l&rsquo;industrie pharmaceutique; </a>plusieurs membres du laboratoire Sanofi Pasteur, déclarés comme tels; membre du laboratoire Sanofi Pasteur MSD; et quelques autres membres de l&rsquo;industrie pharmaceutique basés en France.</p>
<p>Merci au site <a href="http://www.santelog.com/">Santé log d&rsquo;</a>  avoir fourni les extraits (en italique ci-dessus) d&rsquo;un document de l&rsquo;OMS.</p>
<p><strong>L&rsquo;OMS doit rendre compte d&rsquo;elle-même</strong></p>
<p>Si, contrairement à la plupart des gens qui ne s&rsquo;arrêtent que pour admirer la vitrine, nous allons réellement dans la boutique, nous découvrirons deux choses:</p>
<p>Si les belles paroles sont là pour apaiser nos sentiments de méfiance, il est toujours vrai que les liens étroits entre les experts de l&rsquo;OMS et l&rsquo;industrie pharmaceutique sont très dangereux, très <strong>obscurs </strong> et difficiles à dénouer.</p>
<p>Sans être un théoricien du complot pour le plaisir, comme s&rsquo;il s&rsquo;agissait d&rsquo;un sport ou d&rsquo;un passe-temps &#8211; comme semblent le penser les croisés qui soutiennent les versions officielles et l&rsquo;habillage des sites officiels &#8211; une chose est claire pour moi, que être obscur n&rsquo;est pas synonyme de vérité.</p>
<p>Si la complexité qui caractérise toutes les institutions modernes déroute l&rsquo;outsider et met des obstacles majeurs à la façon dont les gens ordinaires comme moi poursuivent leurs intérêts, c&rsquo;est une conséquence involontaire de la modernité et de l&rsquo;éventail toujours croissant de tâches et d&rsquo;objectifs.</p>
<p>Être délibérément obscur est autre chose. Il est destiné à cacher quelque chose, à cacher <strong><em>intentionnellement.</em></strong></p>
<p><strong>Le financement de l&rsquo;OMS</strong></p>
<p><a href="http://www.who.int/intellectualproperty/topics/ppp/en/index.html">Avez-vous déjà entendu parler des partenariats public-privé?</a></p>
<blockquote><p>Au début, l&rsquo;OMS était censée recevoir des fonds uniquement des gouvernements des membres des Nations Unies, mais il y a quelques années, afin de gonfler ses coffres, l&rsquo;OMS a mis en place ce qu&rsquo;elle appelle un «partenariat privé» qui lui permet de recevoir un soutien financier. des industries privées. Mais quelles industries?</p>
<p>Since that time its credibility, seriously tarnished, has not improved very much, and its independence is seriously questioned because of its total lack of transparency with regard to the scientific proof that supports its recommendations, and its collusion with the multinationals. It is obvious that on the world stage, business and politics have a powerful influence on health. (2)</p></blockquote>
<p>La réputation immaculée de l&rsquo;OMS était déjà entachée par un livre paru en 1997, <em>Le OMS: Bateau ivre de la santé publique</em> [ <em>L&rsquo;OMS, le marin ivre de la santé publique</em> ], éd. L&rsquo;Harmattan, par Bertrand Deveaud, journaliste, et Bertrand Lemennicier, professeur d&rsquo;économie, qui ont passé deux ans à enquêter à travers le monde et à consulter de nombreux rapports officiels et confidentiels. Deux revues médicales très respectées par la profession avaient déjà semé des doutes sur l&rsquo;intégrité et l&rsquo;infaillibilité de l&rsquo;OMS, <em>le  </em><em>British Medical Journal</em> (BMJ) en matière de prise en charge de la grippe aviaire en 2005, et  <em>The Lancet</em> (3), qui décrivait l&rsquo;OMS comme une institution corrompue et sur ses derniers pieds.</p>
<p>Je vous laisse réfléchir un moment sur ces phrases, rapportées par la journaliste Sylvie Simon dans l&rsquo;un de ses articles (4), notamment les passages en gras (c&rsquo;est moi qui souligne):</p>
<blockquote><p><em>Les médecins Andrew Oxman et Atle Fretheim, du Centre norvégien de connaissances pour les services de santé, et le Dr John Lavis, de l&rsquo;Université McMaster au Canada, ont interviewé la direction de l&rsquo;OMS et analysé ses diverses recommandations. Andrew Oxman a conclu qu &lsquo; <strong>«il est difficile d&rsquo;évaluer la confiance que l&rsquo; </strong><strong>on peut avoir dans les recommandations de l&rsquo;OMS sans savoir comment elles ont été préparées.» *</strong></em> (* Obscurité).</p>
<p><em>«Nous savons que notre crédibilité est en jeu», a admis le Dr Tikki Pang, directeur de recherche pour l&rsquo;OMS. <strong>«Le manque de temps et le manque d&rsquo;informations et  </strong></em><strong><em>d&rsquo;argent peuvent parfois compromettre le travail de l&rsquo;OMS.» </em></strong><em>Certains hauts responsables de l&rsquo;organisation ont également admis que, <strong>dans de nombreux cas, la preuve qui  </strong><strong>était censée être à la base d&rsquo;une recommandation n&rsquo;existait pas</strong> .</em></p></blockquote>
<p>De nombreux témoignages ont révélé que lorsque les résultats ne correspondent pas à ceux que les industries et les entreprises espèrent pour valider leurs produits, les normes sont modifiées et les résultats manipulés.</p>
<p>Contrairement à toute procédure véritablement scientifique et indépendante, qui devrait fonder ses conclusions sur les résultats vérifiés de ses expériences, il semble que la tendance est de faire exactement le contraire, et que les résultats soient adaptés pour produire les conclusions souhaitées; souhaité par les entreprises produisant les médicaments, vaccins et autres produits concernés.</p>
<p>Pour citer un exemple:</p>
<blockquote><p>Le Dr Oxman a critiqué l&rsquo;OMS pour avoir ses propres méthodes de contrôle de la qualité. En 1999, lorsque son opinion sur le traitement de l&rsquo;hypertension a été critiquée, principalement en raison du prix élevé des médicaments <strong>recommandés sans aucune preuve qu&rsquo;ils étaient plus  </strong><strong>efficaces que ceux moins chers</strong> , l&rsquo;Organisation a publié quelques «recommandations pour la préparation de recommandations» qui ont conduit à <strong>une révision des conseils sur le traitement de l&rsquo;  </strong><strong>hypertension</strong> . (5)</p></blockquote>
<p>D&rsquo;autres problèmes obscurs ont été mis en évidence par des chercheurs courageux: cholestérol et statines (6), téléphonie mobile, avec manipulation des données sur la nocivité des rayonnements électromagnétiques (7)… et bien sûr, de sérieux doutes s&rsquo;expriment sur le réel danger de la pandémie virale H1N1 de 2009, qui a permis aux sociétés pharmaceutiques de récolter des millions de dollars de bénéfices.</p>
<p>La banque JP Morgan à Wall Street a estimé que, grâce principalement à l&rsquo;alerte pandémique émise par l&rsquo;OMS, les géants pharmaceutiques, qui financent également les travaux de l&rsquo;ESWI dirigé par Albert Osterhaus, devaient réaliser <strong>un bénéfice de 7,5 à 10 milliards de dollars</strong> . (8)</p>
<blockquote><p>L&rsquo;ESWI, Groupe de travail scientifique européen sur la grippe, se décrit comme «un groupe multidisciplinaire de leaders d&rsquo;opinion sur la grippe, dont le but est de lutter contre les répercussions d&rsquo;une épidémie ou d&rsquo;une pandémie de grippe». Comme ses membres l&rsquo;expliquent eux-mêmes, l&rsquo;ESWI, dirigée par Osterhaus, est le pivot central «entre l&rsquo;OMS à Genève, l&rsquo;Institut Robert Koch de Berlin et l&rsquo;Université du Connecticut aux États-Unis».</p>
<p>L&rsquo;aspect le plus important de l&rsquo;ESWI est que son travail est entièrement financé par les mêmes laboratoires pharmaceutiques qui font des millions grâce à l&rsquo;urgence pandémique, tandis que ce sont les déclarations de l&rsquo;OMS qui obligent les gouvernements du monde entier à acheter et à stocker les vaccins. L&rsquo;ESWI reçoit un financement des fabricants et distributeurs des vaccins H1N1, tels que les vaccins Baxter, MedImmune, GlaxoSmithKline, Sanofi Pasteur et d&rsquo;autres, notamment</p>
<p>Novartis, qui produit le vaccin, et le distributeur de Tamiflu, Hofmann-La Roche. (9)</p></blockquote>
<p><strong>Qui est Albert Osterhaus?</strong></p>
<p>Surnommé «Dr Flu», Albert Osterhaus, le virologue le plus connu au monde, consultant officiel sur le virus H1N1 auprès des gouvernements britannique et néerlandais et chef du département de virologie du centre médical de l&rsquo;université Erasmus, siège parmi l&rsquo;élite. de l&rsquo;OMS réunis au sein du Groupe SAGE, et est président de l&rsquo;ESWI, qui est soutenu par l&rsquo;industrie pharmaceutique.</p>
<p>À son tour, l&rsquo;ESWI a recommandé des mesures extraordinaires pour vacciner le monde entier, considérant qu&rsquo;il y avait un risque élevé de nouvelle pandémie qui, selon eux, pourrait être comparable à la terrifiante pandémie de grippe «espagnole» en 1918 (10).</p>
<p><a href="http://www.rense.com/general88/megawho.htm">Albert Osterhaus</a>  n&rsquo;est pas le seul consultant senior de l&rsquo;OMS dont le nom est impliqué dans les dossiers de corruption et de collusion possible entre l&rsquo;OMS et les laboratoires pharmaceutiques, et une industrie qui souhaite vendre ses produits à n&rsquo;importe quel prix: David Salisbury (3) ) (9), Frederick Hayden (9), Arnold Monto (9), Henry L.Niman, Klaus Stöhr (11).</p>
<blockquote><p>Professor David Salisbury, who is attached to the British Ministry of Health, is the head of SAGE at the WHO. At the same time he directs the Consultative Group on H1N1 at the WHO. Salisbury is a fervent defender of the pharmaceutical industry. In Britain the health action group One Click (10) accused him of concealing the proven correlation between vaccine use and the steep increase in autism in children, as well as the correlation between the vaccine Gardasil and cases of paralysis and even death.</p>
<p>Le Dr Frederick Hayden est à la fois membre du SAGE à l&rsquo;OMS et du Wellcome Trust à Londres; en fait, il est l&rsquo;un des amis proches d&rsquo;Osterhaus. En échange de services «consultatifs», Hayden reçoit de l&rsquo;argent de Roche et de GlaxoSmithKline ainsi que d&rsquo;autres géants pharmaceutiques engagés dans la production de biens liés à la crise H1N1. (12)</p>
<p>Un autre membre de l&rsquo;OMS entretient des relations étroites avec les fabricants de vaccins qui bénéficient des recommandations de SAGE, en la personne du Dr Arnold Monto, consultant payé par les fabricants de vaccins MedImmune, Glaxo et ViroPharma. (13)</p>
<p>[entretien avec Wolfgang Wodarg]… Sans aller jusqu&rsquo;à la corruption pure et simple qui existe, j&rsquo;en suis sûr, il existe cent et une façons dont les laboratoires peuvent exercer leur influence sur les décisions. J&rsquo;ai remarqué spécifiquement, par exemple, comment Klaus Stöhr, qui était le chef du département d&rsquo;épidémiologie à l&rsquo;OMS à l&rsquo;époque de la grippe aviaire, et qui avait donc préparé les plans pour faire face à une pandémie que j&rsquo;ai mentionnée plus tôt, avait entretemps faire partie de la direction de Novartis. Et des liens similaires existent entre Glaxo, Baxter, etc. et des membres influents de l&rsquo;OMS. Ces grandes entreprises ont «leurs employés» dans le système et gèrent d&rsquo;une manière ou d&rsquo;une autre les choses pour que de bonnes décisions politiques soient prises &#8211; c&rsquo;est-à-dire des décisions qui leur permettent de pomper le maximum d&rsquo;argent des contribuables. (14)</p></blockquote>
<p>Quant au «Dr Flu» Osterhaus, il est tellement mauvais que le Parlement néerlandais (15) a de sérieux doutes à son sujet et a ouvert une enquête sur les conflits d&rsquo;intérêts et les pots-de-vin.</p>
<p>En dehors des Pays-Bas et des médias néerlandais, seules quelques lignes de la célèbre revue britannique <em>Science</em> (16) ont fait mention de l&rsquo;enquête sensationnelle sur les affaires d&rsquo;Osterhaus, qui a toujours la confiance de son ministre de la Santé.</p>
<p>Ce que tous ces experts ont en commun, c&rsquo;est la dissimulation de leurs liens avec les sociétés pharmaceutiques alors qu&rsquo;ils occupent une position de haut niveau et d&rsquo;influence dans la hiérarchie décisionnelle de l&rsquo;OMS, et le fait qu&rsquo;ils ne sont jamais remis en cause. Le conflit d&rsquo;intérêts est évident, mais systématiquement minimisé.</p>
<p>Ce n&rsquo;est pas leur expertise ou leur compétence intrinsèque qui est mise en cause, mais leur indépendance et leur intégrité.</p>
<p>Toute l&rsquo;affaire est suffisamment sérieuse, compte tenu du sujet en question &#8211; notre santé, pour semer le doute et justifier de poursuivre chaque enquête, chaque question, avec des moyens à la mesure de l&rsquo;urgence du problème, et par des organisations de réputation irréprochable et véritablement indépendantes.</p>
<p><strong>Ce n&rsquo;est pas l&rsquo;OMS qui devrait enquêter sur l&rsquo;OMS</strong></p>
<p>C&rsquo;est comme si l&rsquo;accusé était autorisé à mener l&rsquo;enquête sur les crimes qui lui étaient imputés. Si j&rsquo;étais un procureur impartial, ne visant pas le scandale ou la publicité, mais seulement la vérité, quelle qu&rsquo;elle soit, même si elle est pire que le pire des mensonges, j&rsquo;appellerais au barreau:</p>
<p>Dr Wolfgang Wodarg, président de la Commission de la santé du Conseil de l&rsquo;Europe. Ce député allemand, épidémiologiste, vient de demander au Conseil une commission d&rsquo;enquête. Dans son entretien avec le journal <em>Der Spiegel</em> , le Dr Wodarg n&rsquo;a pas hésité à parler de «l&rsquo;un des plus grands scandales médicaux du siècle». (17)</p>
<p><strong>Ensuite, Alison Katz,</strong></p>
<blockquote><p>Un chercheur qui a passé 17 ans à l&rsquo;OMS et qui, le 22 janvier 2007, a envoyé une lettre ouverte à la nouvelle directrice de l&rsquo;agence, la chinoise Margaret Chan, accusant l&rsquo;organisation de «corruption, népotisme, violation de ses statuts et inefficacité dans ses système de contrôle interne », et concluant que« l’OMS est devenue victime de la mondialisation néolibérale ». Elle a dénoncé « la commercialisation de la science et les liens étroits entre l&rsquo;industrie et les institutions universitaires » et la science privée « corporatiste », et a estimé que « l&rsquo;OMS devrait être le chef de file d&rsquo;un mouvement pour transformer la manière dont la recherche scientifique est menée, y compris ses sources de financement, ainsi que l&rsquo;acquisition et l&rsquo;utilisation des connaissances »et que les fonctionnaires d&rsquo;une organisation internationale n&rsquo;ont pas le droit de« ne pas savoir ». (18)</p></blockquote>
<p>Enfin, Tom Jefferson, épidémiologiste de renom, membre de la Cochrane Collaboration, une organisation de scientifiques indépendants dont une commission qui évalue toutes les études réalisées sur la grippe. Dans une interview accordée au magazine allemand <em>Der Spiegel</em> , il a révélé les conséquences de la privatisation de l&rsquo;OMS et la manière dont la santé est devenue une machine à gagner de l&rsquo;argent. (19)</p>
<blockquote><p>Tom Jefferson: «[…] l&rsquo;une des caractéristiques les plus bizarres de cette grippe, et de toute la saga qui s&rsquo;est déroulée, est que, année après année, les gens font des prévisions de plus en plus pessimistes. Jusqu&rsquo;à présent, aucun d&rsquo;eux ne s&rsquo;est réalisé, mais ces gens sont toujours là en train de répéter leurs prédictions. Par exemple, qu&rsquo;est-il arrivé à la grippe aviaire qui devait nous tuer tous? Rien. Mais cela n&#8217;empêche pas ces gens de faire leurs prédictions. Parfois, on a l&rsquo;impression que toute l&rsquo;industrie commence à espérer une pandémie. »</p>
<p><em>Der Spiegel</em> : «De qui parlez-vous? L&rsquo;OMS? »</p></blockquote>
<ol>
<li>J: «L&rsquo;OMS et les responsables de la santé publique, les virologues et les laboratoires pharmaceutiques. Ils ont créé tout un système autour de l&rsquo;imminence d&rsquo;une pandémie. Il y a beaucoup d&rsquo;argent en jeu, ainsi que des réseaux d&rsquo;influence, des carrières et des institutions entières! Et à la minute où l&rsquo;un des virus de la grippe mute, nous voyons toute la machine passer à l&rsquo;action. » (20)</li>
</ol>
<blockquote><p>Lorsqu&rsquo;on lui a demandé si l&rsquo;OMS avait délibérément déclaré une pandémie d&rsquo;urgence afin de créer un énorme marché pour les vaccins et les médicaments contre le H1N1, Jefferson a répondu:</p>
<p>«Ne trouvez-vous pas remarquable que l&rsquo;OMS ait changé sa définition d&rsquo;une pandémie? L&rsquo;ancien spécifiait un nouveau virus, qui se propageait rapidement, pour lequel il n&rsquo;y avait pas d&rsquo;immunité et qui causait un taux élevé de maladies et de décès. Maintenant, ces deux derniers points sur les niveaux d&rsquo;infection ont été supprimés, et c&rsquo;est ainsi que la grippe A est devenue classée dans la catégorie pandémie. » (21)</p></blockquote>
<p>Très commodément, l&rsquo;OMS a publié la nouvelle définition d&rsquo;une pandémie en avril 2009, juste à temps pour leur permettre, sur les conseils provenant, entre autres, du SAGE, du «Dr Flu» (alias Albert Osterhaus), et de David Salisbury, de déclarer que les cas bénins de grippe, renommée A H1N1, signalaient une urgence pandémique. (22)</p>
<p>Oui, Tom Jefferson, Alison Katz, Wolfgang Wodarg, entre autres, et les journalistes d&rsquo;investigation qui ne sont ni des fanatiques du complot ni des hommes du oui, seraient sur ma liste de témoins à appeler.</p>
<p><strong>Conclusions</strong></p>
<p>Curieusement, alors que les médias étaient si agités au plus fort de la panique virale en 2009, dès que quelques rumeurs ont commencé à se répandre à propos d&rsquo;étranges événements à l&rsquo;OMS impliquant des noms à peine connus, ils ont éteint les projecteurs, préférant rediriger les spectatrices dociles à des sujets plus amusants tels que les bouffonneries de Johnny Hallyday, le retour dans le tennis féminin belge, les escapades de Michel Daerden ou de Nicolas Sarkozy (politiciens belge et français respectivement), et les proclamations pleines d&rsquo;espoir de Barack <em>Peace</em> Obama &#8211; au en même temps laissant entendre que, même si tout allait bien, nous devrions toujours, comme le disaient nos ministres obéissants, aller nous faire vacciner pendant que la méchante grippe offrait un bref répit.</p>
<p>Les sales rumeurs de complot de corruption, les noms si connus dans l&rsquo;entreprise mais si inconnus du grand public &#8211; oublions-les! Surtout, ne secouons pas le bateau!</p>
<p>Les vaccins ont été achetés, les recommandations données et des millions de doses de poison déjà injectées.</p>
<p>La vérité nous fait-elle tellement peur que nous préférons les mensonges, et de plus en plus, dans nos vies contrôlées, même lorsque c&rsquo;est notre santé qui est en jeu?</p>
<p>Tout cela peut sembler très compliqué, mais en fait, c&rsquo;est très facile.</p>
<p>Pour chaque nouvelle information, une version «allégée» édulcorée est constituée, relayée par les médias achetés et payés et revendue à nous, les téléspectateurs, qui l&rsquo;avalons sans question.</p>
<p>Les principaux moteurs de cette mondialisation sont la peur et l&rsquo;ignorance, le résultat de cette simplification insipide de tout, qui enlève toute profondeur, tout questionnement nécessaire, voire indispensable, si l&rsquo;on veut comprendre ce qui se passe réellement.</p>
<p>C&rsquo;est la même chose avec le terrorisme, où tout événement inexpliqué est toujours imputé au même monstre effrayant: Al-Qaïda &#8211; sans soulever la moindre interrogation sur cette attribution. (23) Une explosion? Al-Quaïda. Un détournement? Al-Quaïda. Une attaque contre des civils? Al-Quaïda. Un tremblement de terre? Al-Quaïda.</p>
<p>C&rsquo;est la même chose avec les déclarations dogmatiques sur le réchauffement climatique d&rsquo;origine humaine. Cela n&rsquo;interrompt plus aucune discussion, aucune recherche approfondie, aucun questionnement: c&rsquo;est une hérésie d&rsquo;y penser. Le CO2 humain est l&rsquo;équivalent d&rsquo;Al-Qaïda du facteur d&rsquo;incertitude du réchauffement climatique.</p>
<p>C&rsquo;est la même chose avec les pandémies et autres cataclysmes de santé du futur. Alors que le GIEC nous parle du CO2, l&rsquo;OMS simplifie le problème pour nous et nous les remercions: «Faites-vous vacciner. Ne posez aucune question. Nous avons les experts les plus fiables et les plus compétents. Les firmes pharmaceutiques, débordantes de philanthropie, travaillent jour et nuit pour nous sauver. » Et nous le croyons.</p>
<p>L&rsquo;humanité du XXIe siècle est en grave danger, un danger mortel qui se cache en chacun de nous.</p>
<p>Ce n&rsquo;est pas Umar Farouk Abdulmutallab (24 ans), cet étudiant nigérian de 23 ans, <em>le cadeau</em> de <em>Noël </em> d&rsquo;Al-Qaïda à la stratégie de guerre de <em>Peace </em> Obama.</p>
<p>Ce n&rsquo;est pas un virus, <em>le cadeau de St Valentin à </em> Baxter, GSK, Novartis et les autres.</p>
<p>Ce n&rsquo;est pas notre CO2, <em>le cadeau de la nature </em> à nos politiciens en faillite. Ce n&rsquo;est même pas Al Gore, ce bon parleur en série, condamné par les tribunaux de Grande-Bretagne pour pas moins de 11 mensonges flagrants et fausses déclarations relevés dans son film, ce qui ne dérange que la vérité. (25) Ce n&rsquo;est pas Al-Qaïda, ni aucune autre organisation islamique extrémiste.</p>
<p>Ce ne sont que des monstres effrayants qui appuient sur le bouton peur, c&rsquo;est-à-dire qu&rsquo;ils sont ennemis mais relativement mineurs.</p>
<p>C&rsquo;est notre abdication. C&rsquo;est notre ennemi numéro un.</p>
<p>Nous vivons à une époque où la mondialisation n’a pas, comme on l’attendait au début, instauré un monde mieux gouverné, plus juste, plus transparent, mais au contraire, a créé un système plus difficile à déchiffrer et à comprendre, et est tout-puissant.</p>
<p>Ce mélange de toute-puissance et de secret dense, d&rsquo;être tout-puissant et totalement résistant aux enquêtes démocratiques, est mortel. C&rsquo;est la plus grande menace pour l&rsquo;humanité aujourd&rsquo;hui.</p>
<p>Nous nous sommes rendus, préférant continuer à nous faire des illusions, alors que tant de signes que quelque chose ne va pas auraient dû nous pousser à reprendre le contrôle.</p>
<p>Au lieu de cela nous nous mettons entre les mains de ces grandes autorités soupçonnées de pots-de-vin et de corruption, dotées de mauvaise foi et d&rsquo;un cynisme qui ne recule devant rien.</p>
<p>Guidés par les médias et ne regardant que les choses sur lesquelles ils mettent leur projecteur, tenus par la main, nous choisissons de les croire au lieu de poser des questions.</p>
<p>Compte tenu de la situation actuelle, je répondrai à ma propre question sans hésiter:</p>
<p>Le monde se débrouillerait beaucoup mieux sans ces organisations internationales dont la mission originale a été détournée pour le bénéfice financier de quelques-uns.</p>
<p>En ce qui concerne l&rsquo;OMS, nous serions en bien meilleure santé.</p>
<p>*</p>
<p>Note aux lecteurs: veuillez cliquer sur les boutons de partage au-dessus ou en dessous. Transférez cet article à vos listes de diffusion. Crosspost sur votre site de blog, forums internet. etc.</p>
<p><strong>Sources</strong></p>
<p>OMC: Organisation mondiale du commerce, a succédé au GATT en 1994.</p>
<p>GATT: Accord général sur le commerce et les tarifs, créé en 1947.  <a href="https://en.wikipedia.org/wiki/General_Agreement_on_Tariffs_and_Trade">http://en.wikipedia.org/wiki/General_Agreement_on_Tariffs_and_Trade</a></p>
<p>FMI: Fonds monétaire international, créé en 1944.  <a href="https://en.wikipedia.org/wiki/IMF">http://en.wikipedia.org/wiki/IMF</a></p>
<p>LON: Société des Nations, créée en 1919, au lendemain de la Première Guerre mondiale. <a href="https://en.wikipedia.org/wiki/League_of_Nations">http://en.wikipedia.org/wiki/League_of_Nations</a></p>
<p>ONU: Organisation des Nations Unies, continuation de la LON, créée en 1945.  <a href="https://en.wikipedia.org/wiki/United_Nations">http://en.wikipedia.org/wiki/United_Nations</a></p>
<p>SAGE: Groupe stratégique consultatif d&rsquo;experts. <a href="http://www.who.int/immunization/sage/SAGE_TORs_Full_21_11_08.pdf">http://www.who.int/immunization/sage/SAGE_TORs_Full_21_11_08.pdf</a></p>
<p><strong>Remarques</strong></p>
<p>1. Monsanto Terminator: <a href="http://www.greenpeace.org/france/news/ogm-monsanto">http://www.greenpeace.org/france/news/ogm-monsanto</a></p>
<p>2. Article de Sylvie Simon, journaliste de renom sur les thèmes de la santé:  <a href="http://www.lepost.fr/article/2009/12/23/1854889_l-oms-ocean-de-corruption-et-d-inefficacite.html">http://www.lepost.fr/article/2009/12/23/1854889_l-oms-ocean-de-corruption-et-d-inefficacite.html</a></p>
<p>3. The Lancet, <a href="http://www.republicain-lorrain.fr/fr/permalien/article/1006828/La-credibilite-de-l-OMS-remise-en-question.html">http://www.republicain-lorrain.fr/fr/permalien/article/1006828/La-credibilite-de-l-OMS- </a><a href="http://www.republicain-lorrain.fr/fr/permalien/article/1006828/La-credibilite-de-l-OMS-remise-en-question.html">remise-en-question.html</a></p>
<p>4. Sylvie Simon, op. cit.</p>
<p>5. Ibid.</p>
<p>6. Cholestérol, mensonges et propagande, <a href="http://www.lanutrition.fr/Le-lobby-du-cholest%C3%A9rol-au-bord-de-la-crise-cardiaque-a-1708-90.html">http://www.lanutrition.fr/Le-lobby-du-cholest%C3%A9rol-au-bord- </a><a href="http://www.lanutrition.fr/Le-lobby-du-cholest%C3%A9rol-au-bord-de-la-crise-cardiaque-a-1708-90.html">de-la-crise-cardiaque-a-1708-90.html</a></p>
<p>7. Les connexions inquiétantes entre Margaret Chan, Michael Repacholi, Bernard Veyret et les fabricants de téléphones portables: <a href="http://www.next-up.org/pdf/Mobile_phones_and_real_pandemics_05_01_2010.pdf">http://www.next-up.org/pdf/Mobile_phones_and_real_pandemics_05_01_2010.pdf </a><a href="http://www.next-up.org/pdf/Serge_Sargentini_Mobilfunk_und_wahre_Pandemien_06_01_2010.pdf">http://www.next-up.org/pdf /Serge_Sargentini_Mobilfunk_und_wahre_Pandemien_06_01_2010.pdf</a></p>
<p><a href="http://videos.next-up.org/FoxNews/Protect_your_self_from_electromagnetic_waves/13_12_2009.html">http://videos.next-up.org/FoxNews/Protect_your_self_from_electromagnetic_waves/13_12_2009.html</a></p>
<p>Téléphones mobiles: données falsifiées  <a href="http://www.next-up.org/pdf/Adlkofer_Rudiger_Vienna_Scandal.pdf">http://www.next-up.org/pdf/Adlkofer_Rudiger_Vienna_Scandal.pdf</a></p>
<p>8. Cité dans l&rsquo;article néerlandais de Louise Voller et Kristian Villesen, « <a href="https://www.information.dk/215355">Stærk lobbyisme bag WHO-beslutning </a><a href="https://www.information.dk/215355">om massvaccination</a> », Information, Copenhague, 15 novembre 2009.</p>
<p>9.  <a href="http://www.voltairenet.org/article163315.html">http://www.voltairenet.org/article163315.html</a> , article de F. William Engdahl, un journaliste américain qui a publié de nombreux ouvrages consacrés aux questions énergétiques et géopolitiques. <a href="http://www.engdahl.oilgeopolitics.net/Swine_Flu/Flu_Pope/flu_pope.html">engdahl.oilgeopolitics.net/Swine_Flu/Flu_Pope/flu_pope.html</a></p>
<p>Plus récents livres en français: <a href="https://www.amazon.fr/P%C3%A9trole-une-guerre-si%C3%A8cle-anglo-am%C3%A9ricain/dp/2865532003/ref=sr_1_2?ie=UTF8&amp;s=books&amp;qid=1254736326&amp;sr=1-2-spell">Pétrole, une guerre d&rsquo;un siècle: L&rsquo;ordre mondial anglo-américain</a>  (Jean-</p>
<p>Cyrille Godefroy éd., 2007) et <a href="https://www.amazon.fr/OGM-semences-destruction-Larme-faim/dp/2865532046/ref=sr_1_1?ie=UTF8&amp;s=books&amp;qid=1254736326&amp;sr=1-1-spell">OGM: semences de destruction: L&rsquo;arme de la faim</a>  (Jean-Cyrille Godefroy éd., 2008).</p>
<p>10. Ibid.</p>
<p>12. Jane Bryant et al., «The One Click Group Response: Prof. David Salisbury Threatens Legal Action», 4 mars 2009. <a href="http://www.theoneclickgroup.co.uk/documents/vaccines/David%20Salisbury%20Threatens%20One%20Click.pdf">Télécharger</a></p>
<p>13. William Engdahl, op.cit.</p>
<p>14. L&rsquo;Humanité:  <a href="http://www.humanite.fr/Grippe-A-Ils-ont-organise-la-psychose">http://www.humanite.fr/Grippe-A-Ils-ont-organise-la-psychose</a></p>
<p>15. Tweede Kamer der Staten-Generaal (Chambre basse du Parlement néerlandais.)</p>
<p>16. Martin Enserink, dans «Holland, the Public Face of Flu Takes a Hit», Science, 16 octobre 2009, vol. 326, n ° 5951, p. 350–351; DOI: 10.1126 / science.326_350b.</p>
<p>17. L&rsquo;Humanité, op.cit.,  <strong><a href="http://www.mondialisation.ca/index.php?context=va&amp;aid=16818">Http://www.mondialisation.ca/index.php?context=va&amp;aid=16818</a> </strong> Le Parlement européen enquêtera sur l&rsquo;OMS et le scandale «pandémique»: <a href="http://www.santelog.com/modules/connaissances/actualite-sante-le-d%C3%83%C2%A9put%C3%83%C2%A9-europ%C3%83%C2%A9en-w.-wodarg-d%C3%83%C2%A9nonce-">http: //www.santelog .com / modules / connaissances / actualite-sante-le-député-européen-w.-wodarg- </a><a href="http://www.santelog.com/modules/connaissances/actualite-sante-le-d%C3%83%C2%A9put%C3%83%C2%A9-europ%C3%83%C2%A9en-w.-wodarg-d%C3%83%C2%A9nonce-">dénonce &#8211; «- une-fausse-pandemie -» _ 2483.htm</a></p>
<p>18. Sylvie Simon, op. cit. <a href="http://www.next-up.org/pdf/AlisonKatzOpenLetterMargaretChanWHO.pdf">http://www.next-up.org/pdf/AlisonKatzOpenLetterMargaretChanWHO.pdf</a></p>
<p>19. William Engdahl, op. cit.</p>
<p>20. Conversation avec Tom Jefferson: <a href="http://www.spiegel.de/international/world/0,1518,druck-637119,00.html">C&rsquo;est toute une industrie qui espère une pandémie de grippe,</a>  Der Spiegel, 21 juillet 2009.</p>
<p>21. Ibid.</p>
<p>22. Article en néerlandais, Louise Voller et Kristian Villesen, « <a href="https://www.information.dk/215341">Mystisk ændring af WHO&rsquo;s definition af en </a><a href="https://www.information.dk/215341">pandemi</a> », Information de Copenhague, 15 novembre 2009.</p>
<p>23.  <a href="http://polidics.com/cia/top-ranking-cia-operatives-admit-al-qaeda-is-a-complete-fabrication.html">http://polidics.com/cia/top-ranking-cia-operatives-admit-al-qaeda-is-a-complete-fabrication.html</a></p>
<p>24.  <a href="http://www.globalresearch.ca/index.php?context=va&amp;aid=17184">http://www.globalresearch.ca/index.php?context=va&amp;aid=17184</a></p>
<p>25.  <a href="http://leconservateur.bafweb.com/index.php?2007/10/11/978-un-juge-britannique-met-en-garde-contre-le-film-d-al-gore-une-verite-qui-derange">http://leconservateur.bafweb.com/index.php?2007/10/11/978-un-juge-britannique-met-en-garde- </a><a href="http://leconservateur.bafweb.com/index.php?2007/10/11/978-un-juge-britannique-met-en-garde-contre-le-film-d-al-gore-une-verite-qui-derange">contre-le-film-d-al-gore-une- verite-qui-derange</a> ; <a href="http://www.timesonline.co.uk/tol/news/science/article2632660.ece">timesonline.co.uk/tol/news/science/article2632660.ece</a></p>
<p><em>L&rsquo;image en vedette provient de Wikimedia Commons</em></p>
</div>
<div class="_magnetRelConrel_89-4" data-widget-id="rel_89-4">
<div>
<div class="magnet-row-rel_89-4">
<div class="magnet-box-rel_89-4">
<div>
<div class="magnet-text-wrapper-rel_89-4"><a class="_magnetRelLkrel_89-4" title="Can We Trust the WHO?" href="https://www.globalresearch.ca/can-we-trust-who/5708576" rel="nofollow">Can We Trust the WHO?</a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div>
<div class="copyright">La source originale de cet article est Global Research</p>
<hr />
</div>
</div>
<div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fixed icon width' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5'> <div class="sfsi_responsive_icons_count sfsi_fixed_count_container sfsi_medium_button" style='display:none;text-align:center; background-color:#fff;color:#aaaaaa;  border-radius:5px; ;'>
<h3 style="color:#aaaaaa; ">60</h3>
<h6 style="color:#aaaaaa;">SHARES</h6>
</div>
<div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fixed_container ' style='width:auto; text-align:center;'> <a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftribune-diplomatique-internationale.com%2Fpolitiquecorruptionoms%2F' style='display:inline-flex;text-align:center;margin-left:10px; ' class=sfsi_responsive_fixed_width>
<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px; width:240px; '>
<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'>
<span style='color:#fff'>Share on Facebook</span>
</div>
</a>
<a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Ftribune-diplomatique-internationale.com%2Fpolitiquecorruptionoms%2F' style='display:inline-flex;text-align:center;margin-left:10px; ' class=sfsi_responsive_fixed_width>
<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px; width:240px; '>
<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'>
<span style='color:#fff'>Tweet</span>
</div>
</a>
<a target='_blank' href='https://follow.it/tribuneddiplomatiquedinternationale?action=followPub' style='display:inline-flex;text-align:center;margin-left:10px; ' class=sfsi_responsive_fixed_width>
<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px; width:240px; '>
<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'>
<span style='color:#fff'>Follow us</span>
</div>
</a>
<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px; ' class=sfsi_responsive_fixed_width>
<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px; width:240px; background-color:#729fcf'>
<img style='max-height: 25px' src=''>
<span style='color:#fff'>Share</span>
</div>
</a>
<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px; ' class=sfsi_responsive_fixed_width>
<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px; width:240px; background-color:#729fcf'>
<img style='max-height: 25px' src=''>
<span style='color:#fff'>Share</span>
</div>
</a>
<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px; ' class=sfsi_responsive_fixed_width>
<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px; width:240px; background-color:#729fcf'>
<img style='max-height: 25px' src=''>
<span style='color:#fff'>Share</span>
</div>
</a>
<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px; ' class=sfsi_responsive_fixed_width>
<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px; width:240px; background-color:#729fcf'>
<img style='max-height: 25px' src=''>
<span style='color:#fff'>Share</span>
</div>
</a>
<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px; ' class=sfsi_responsive_fixed_width>
<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px; width:240px; background-color:#729fcf'>
<img style='max-height: 25px' src=''>
<span style='color:#fff'>Share</span>
</div>
</a>
</div></div> </div>
<footer class="entry-footer">
<span class="cat-links">Publié dans <a href="https://tribune-diplomatique-internationale.com/category/media/sante/" rel="category tag">4. Santé</a>, <a href="https://tribune-diplomatique-internationale.com/category/media/gouv-org-dirig-manag-meth-struc/" rel="category tag">8. Gouvernance &amp; Sécurité</a>, <a href="https://tribune-diplomatique-internationale.com/category/media/hist-memo-archives-ecrits/" rel="category tag">9. Histoire</a>, <a href="https://tribune-diplomatique-internationale.com/category/real_int/dem/" rel="category tag">Droits &amp; Libertés</a>, <a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/idee/" rel="category tag">Idées / Opinions</a>, <a href="https://tribune-diplomatique-internationale.com/category/trib_int/org_inter/k-o/" rel="category tag">K - O</a>, <a href="https://tribune-diplomatique-internationale.com/category/real_int/media-real_int/" rel="category tag">Médias</a>, <a href="https://tribune-diplomatique-internationale.com/category/media/" rel="category tag">MEDIATISATION</a>, <a href="https://tribune-diplomatique-internationale.com/category/real_int/rel_int/" rel="category tag">Relations internationales</a>, <a href="https://tribune-diplomatique-internationale.com/category/stat_don_eco_sign_clim_ecol/rencontre_seminaire_reunion/" rel="category tag">Rencontres / Séminaires</a></span><span class="tags-links">Tagged <a href="https://tribune-diplomatique-internationale.com/tag/corruption/" rel="tag">corruption</a>, <a href="https://tribune-diplomatique-internationale.com/tag/oms/" rel="tag">oms</a>, <a href="https://tribune-diplomatique-internationale.com/tag/sante/" rel="tag">sante</a></span> </footer>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Publications">
<h2 class="screen-reader-text">Navigation de l’article</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://tribune-diplomatique-internationale.com/etats_unisfrederick_douglas/" rel="prev">Un rappel historique de ce qui définit les États-Unis, raconté par un ancien esclave. Frederick Douglas (1817-1895)</a></div><div class="nav-next"><a href="https://tribune-diplomatique-internationale.com/libye-raid_aerien/" rel="next">Libye / Qui était derrière le mystérieux raid aérien non identifié contre la Turquie ?</a></div></div>
</nav> <div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politiquecorruptionoms/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://tribune-diplomatique-internationale.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='28955' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da36f7a17d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45" /></p></form> </div>
</div>
</main>
</div>
<div class="col-lg-3 col-md-3">
<div id="secondary" class="widget-area dt-sidebar" role="complementary">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://tribune-diplomatique-internationale.com/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Rechercher" />
</form></aside> <div class="dt-news-list-4 dt-sidebar-news">
<div class="news-layout-tabs dt-news-layout-wrap" data-ajax="https://tribune-diplomatique-internationale.com/wp-admin/admin-ajax.php" data-instance="{&quot;category&quot;:&quot;27&quot;,&quot;no_of_posts&quot;:&quot;3&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;order&quot;:&quot;&quot;,&quot;_layout&quot;:4}">
<div class="widget-title filter-inside">
<h2 class="heading-label">MEDIAS</h2>
<span class="view-all-link"><a href="https://tribune-diplomatique-internationale.com/category/real_int/media-real_int/">[ Voir tout ]</a></span> </div>
<div class="news-tab-layout animate dt-news-layout4"><div class="news-tab-posts"> <div class="dt-news-post">
<figure class="dt-news-post-img">
<a href="https://tribune-diplomatique-internationale.com/rasd-ould-salek-condamne-les-declarations-du-mae-marocain/" title="RASD : Ould Salek condamne les déclarations du MAE marocain"><img width="230" height="184" src="https://tribune-diplomatique-internationale.com/wp-content/uploads/2020/02/mae-rasd-230x184.jpg" class="attachment-dt-featured-post-small size-dt-featured-post-small wp-post-image" alt="RASD : Ould Salek condamne les déclarations du MAE marocain" title="RASD : Ould Salek condamne les déclarations du MAE marocain" /></a> <a href="https://tribune-diplomatique-internationale.com/rasd-ould-salek-condamne-les-declarations-du-mae-marocain/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
</figure>
<div class="dt-news-post-content">
<h3><a href="https://tribune-diplomatique-internationale.com/rasd-ould-salek-condamne-les-declarations-du-mae-marocain/" title="RASD : Ould Salek condamne les déclarations du MAE marocain">RASD : Ould Salek condamne les déclarations du MAE marocain</a></h3>
</div>
</div>
<div class="dt-news-post">
<figure class="dt-news-post-img">
<a href="https://tribune-diplomatique-internationale.com/le-representant-sahraoui-a-washington-prononce-un-discours-au-nom-de-lafrique-au-senat-americain/" title="Le représentant sahraoui à Washington prononce un discours au nom de l&rsquo;Afrique au Sénat américain"><img width="230" height="184" src="https://tribune-diplomatique-internationale.com/wp-content/uploads/2020/02/mouloud-rasd-230x184.jpg" class="attachment-dt-featured-post-small size-dt-featured-post-small wp-post-image" alt="Le représentant sahraoui à Washington prononce un discours au nom de l&rsquo;Afrique au Sénat américain" title="Le représentant sahraoui à Washington prononce un discours au nom de l&rsquo;Afrique au Sénat américain" /></a> <a href="https://tribune-diplomatique-internationale.com/le-representant-sahraoui-a-washington-prononce-un-discours-au-nom-de-lafrique-au-senat-americain/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
</figure>
<div class="dt-news-post-content">
<h3><a href="https://tribune-diplomatique-internationale.com/le-representant-sahraoui-a-washington-prononce-un-discours-au-nom-de-lafrique-au-senat-americain/" title="Le représentant sahraoui à Washington prononce un discours au nom de l&rsquo;Afrique au Sénat américain">Le représentant sahraoui à Washington prononce un discours au nom de l&rsquo;Afrique au Sénat américain</a></h3>
</div>
</div>
<div class="dt-news-post last">
<figure class="dt-news-post-img">
<a href="https://tribune-diplomatique-internationale.com/revue-de-presse-du-22-08-2019/" title="Revue de presse du 22/08/2019"><img width="230" height="184" src="https://tribune-diplomatique-internationale.com/wp-content/uploads/2019/04/REVUE-DE-PRESSE-230x184.jpg" class="attachment-dt-featured-post-small size-dt-featured-post-small wp-post-image" alt="Revue de presse du 22/08/2019" title="Revue de presse du 22/08/2019" /></a> <a href="https://tribune-diplomatique-internationale.com/revue-de-presse-du-22-08-2019/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
</figure>
<div class="dt-news-post-content">
<h3><a href="https://tribune-diplomatique-internationale.com/revue-de-presse-du-22-08-2019/" title="Revue de presse du 22/08/2019">Revue de presse du 22/08/2019</a></h3>
</div>
</div>
</div></div> </div>
</div>
<aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2> <ul>
<li><a href='https://tribune-diplomatique-internationale.com/2020/07/'>juillet 2020</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2020/06/'>juin 2020</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2020/05/'>mai 2020</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2020/04/'>avril 2020</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2020/03/'>mars 2020</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2020/02/'>février 2020</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2020/01/'>janvier 2020</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/12/'>décembre 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/11/'>novembre 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/10/'>octobre 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/09/'>septembre 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/08/'>août 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/07/'>juillet 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/06/'>juin 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/05/'>mai 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/04/'>avril 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/03/'>mars 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/02/'>février 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2019/01/'>janvier 2019</a></li>
<li><a href='https://tribune-diplomatique-internationale.com/2018/12/'>décembre 2018</a></li>
</ul>
</aside></div>
</div>
</div>
</div>
</div>
<footer class="dt-footer">
<div class="container">
<div class="dt-footer-cont">
<div class="row">
<div class="col-lg-3 col-md-3 col-sm-6">
<aside id="calendar-4" class="widget widget_calendar"><h2 class="widget-title">Dates</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>juillet 2020</caption>
<thead>
<tr>
<th scope="col" title="dimanche">D</th>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td><a href="https://tribune-diplomatique-internationale.com/2020/07/01/" aria-label="Publications publiées sur 1 July 2020">1</a></td><td><a href="https://tribune-diplomatique-internationale.com/2020/07/02/" aria-label="Publications publiées sur 2 July 2020">2</a></td><td><a href="https://tribune-diplomatique-internationale.com/2020/07/03/" aria-label="Publications publiées sur 3 July 2020">3</a></td><td><a href="https://tribune-diplomatique-internationale.com/2020/07/04/" aria-label="Publications publiées sur 4 July 2020">4</a></td>
</tr>
<tr>
<td><a href="https://tribune-diplomatique-internationale.com/2020/07/05/" aria-label="Publications publiées sur 5 July 2020">5</a></td><td><a href="https://tribune-diplomatique-internationale.com/2020/07/06/" aria-label="Publications publiées sur 6 July 2020">6</a></td><td><a href="https://tribune-diplomatique-internationale.com/2020/07/07/" aria-label="Publications publiées sur 7 July 2020">7</a></td><td><a href="https://tribune-diplomatique-internationale.com/2020/07/08/" aria-label="Publications publiées sur 8 July 2020">8</a></td><td id="today"><a href="https://tribune-diplomatique-internationale.com/2020/07/09/" aria-label="Publications publiées sur 9 July 2020">9</a></td><td>10</td><td>11</td>
</tr>
<tr>
<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
</tr>
<tr>
<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
</tr>
<tr>
<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://tribune-diplomatique-internationale.com/2020/06/">&laquo; Juin</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside> </div>
<div class="col-lg-3 col-md-3 col-sm-6">
<div class="dt-social-icons">
<h2 class="widget-title">Suivez-nous</h2> <ul>
<li><a href="https://facebook.com/farid.daoudi.5" target="_blank"><i class="fa fa-facebook transition35"></i></a> </li>
<li><a href="https://twitter.com/DaoudiPartisan" target="_blank"><i class="fa fa-twitter transition35"></i></a> </li>
<div class="clearfix"></div>
</ul>
</div>
</div>
<div class="col-lg-3 col-md-3 col-sm-6">
<aside id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal"><h2 class="widget-title">Être à jour</h2><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://tribune-diplomatique-internationale.com/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="S&#039;abonner"></form></div></aside> </div>
<div class="col-lg-3 col-md-3 col-sm-6">
 <aside id="recent-posts-4" class="widget widget_recent_entries"> <h2 class="widget-title">Articles récents</h2> <ul>
<li>
<a href="https://tribune-diplomatique-internationale.com/rafael_correadetruire_la_democratie/">Rafael Correa: « Ils sont en train de détruire la démocratie en Équateur »</a>
</li>
<li>
<a href="https://tribune-diplomatique-internationale.com/modele_socialmetiers_du_grand_age/">France / Quel modèle social pour les métiers du grand âge ? (point de vue)</a>
</li>
<li>
<a href="https://tribune-diplomatique-internationale.com/coronashockguerre_hybride_contre_venezuela/">CoronaShock et la guerre hybride contre le Venezuela</a>
</li>
<li>
<a href="https://tribune-diplomatique-internationale.com/coronashocksocialisme/">CoronaShock et socialisme</a>
</li>
<li>
<a href="https://tribune-diplomatique-internationale.com/politique_dapartheid_disrael/">L&rsquo;annexion de la Cisjordanie ne fera qu&rsquo;aggraver la politique d&rsquo;apartheid d&rsquo;Israël</a>
</li>
</ul>
</aside> </div>
</div>
</div>
</div>
<div class="dt-footer-bar">
<div class="container">
<div class="row">
<div class="col-lg-6 col-md-6">
<div class="dt-copyright">
&copy; 2020 <a href="https://tribune-diplomatique-internationale.com/" title="La Tribune Diplomatique Internationale">La Tribune Diplomatique Internationale</a>. Tous droits réservés. </div>
</div>
<div class="col-lg-6 col-md-6">

</div>
</div>
</div>
</div>
</footer>
<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a>
</div>
<div style="position:absolute;top:10px;left:8%;z-index:999999;" id="gtranslate_wrapper">
<a href="#" onclick="doGTranslate('fr|ar');return false;" title="العربية" class="glink nturl notranslate"><img src="//tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/flags/24/ar.png" height="24" width="24" alt="العربية" /> <span>AR</span></a> <a href="#" onclick="doGTranslate('fr|zh-CN');return false;" title="简体中文" class="glink nturl notranslate"><img src="//tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="简体中文" /> <span>ZH-CN</span></a> <a href="#" onclick="doGTranslate('fr|en');return false;" title="English" class="glink nturl notranslate"><img src="//tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>EN</span></a> <a href="#" onclick="doGTranslate('fr|fr');return false;" title="Français" class="glink nturl notranslate"><img src="//tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="Français" /> <span>FR</span></a> <a href="#" onclick="doGTranslate('fr|de');return false;" title="Deutsch" class="glink nturl notranslate"><img src="//tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="Deutsch" /> <span>DE</span></a> <a href="#" onclick="doGTranslate('fr|it');return false;" title="Italiano" class="glink nturl notranslate"><img src="//tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italiano" /> <span>IT</span></a> <a href="#" onclick="doGTranslate('fr|pt');return false;" title="Português" class="glink nturl notranslate"><img src="//tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="Português" /> <span>PT</span></a> <a href="#" onclick="doGTranslate('fr|ru');return false;" title="Русский" class="glink nturl notranslate"><img src="//tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="Русский" /> <span>RU</span></a> <a href="#" onclick="doGTranslate('fr|es');return false;" title="Español" class="glink nturl notranslate"><img src="//tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>ES</span></a> <a href="#" onclick="doGTranslate('fr|vi');return false;" title="Tiếng Việt" class="glink nturl notranslate"><img src="//tribune-diplomatique-internationale.com/wp-content/plugins/gtranslate/flags/24/vi.png" height="24" width="24" alt="Tiếng Việt" /> <span>VI</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'fr',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["ar","zh-CN","en","fr","de","it","pt","ru","es","vi"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'fr' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('fr|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';}});</script></div> 
<div id="fb-root"></div>
<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
<script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.57);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'a0JkMmlSemZVUVZzYmpSOWk2YWpnQ0RYbk5vT3d6RThLR2RMQ3pYNG9kYi9CNFU1SUllajdrSFo2NzhNdmdTckxESDZoWmJoWWN0cDQrenZsYjNvQXBmajE2YmtncFNGRStST1ZXM0Z2eWY0N0xzSWxIN3lKUVc5aDlXOGx5dTR8OEJJcTFOT1JRcC9RN2ozZHJrbFBwVmJuT3NBTnEya1VXTHJDQ28xb1dMRT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
<style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>
<script type='text/javascript'>
/* <![CDATA[ */
var MegamenuWp = {"ajax_url":"https:\/\/tribune-diplomatique-internationale.com\/wp-admin\/admin-ajax.php","loading_icon":"<div class=\"mega-spinner\"><div class=\"uil-squares-css\" style=\"transform:scale(0.4);\"><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><\/div><\/div>","theme_support":{"mobile_mod":992,"margin_top":1,"disable_auto_css":0},"mega_parent_level":"0","mega_content_left":"0","mega_content_right":"0","animation":"shift-up"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/easymega/assets/js/megamenu-wp.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tribune-diplomatique-internationale.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/tribune-diplomatique-internationale.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/tribune-diplomatique-internationale.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/tribune-diplomatique-internationale.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.4.2'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6Lcn2pcUAAAAAJeKNnoFntIzRhOOnANr-1tJ3jF4', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeKraIUAAAAAB8-B0bPY9t4nsLWKf-MjX7r75NO&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeKraIUAAAAAB8-B0bPY9t4nsLWKf-MjX7r75NO","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/themes/easymag/js/jquery.newsticker.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/themes/easymag/js/custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L\u2019adresse de messagerie n\u2019est pas correcte","name_error":"Le nom est obligatoire","surname_error":"Le nom est obligatoire","profile_error":"Un champ obligatoire n'est pas rempli","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.7.4'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.8'></script>
<script type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://tribune-diplomatique-internationale.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
</body>
</html>
